Dificuldade em enviar ficheiros

  • 30 August 2023
  • 1 resposta
  • 17 visualizações

Bom dia,

Percebi há três dias que todos os ficheiros que estou a criar/editar no meu PC não estão a ser enviados para a cloud e consequentemente não está a atualizar no meu telemóvel, nem no PC do meu colega com quem partilho informação.

Inicialmente pensei que poderia ter a ver com quota (apesar de ter a indicação que tinha 59% livre) e comprei mais 50Gb. O problema mantém-se. Passa o dia a “enviar X ficheiros” que vai dos 800 aos 750...e não passa disto.

Tinha reparado que as pastas/documentos no meu PC (MAC) tinham três símbolos diferentes: um “visto” em verde, duas setas num quadrado azul ou um sinal de proíbido, mas não tinha ligado. Percebo agora que todas as informações em pastas ou documentos em azul ou vermelho, não estão a sincronizar.

Alguém consegue ajudar?

PS - Já enviei pedido de ajuda pelo formulário e nada...

P.Ribeiro 5 meses atrás

Bom dia,

Percebi há três dias que todos os ficheiros que estou a criar/editar no meu PC não estão a ser enviados para a cloud e consequentemente não está a atualizar no meu telemóvel, nem no PC do meu colega com quem partilho informação.

Inicialmente pensei que poderia ter a ver com quota (apesar de ter a indicação que tinha 59% livre) e comprei mais 50Gb. O problema mantém-se. Passa o dia a “enviar X ficheiros” que vai dos 800 aos 750...e não passa disto.

Tinha reparado que as pastas/documentos no meu PC (MAC) tinham três símbolos diferentes: um “visto” em verde, duas setas num quadrado azul ou um sinal de proíbido, mas não tinha ligado. Percebo agora que todas as informações em pastas ou documentos em azul ou vermelho, não estão a sincronizar.

Alguém consegue ajudar?

PS - Já enviei pedido de ajuda pelo formulário e nada...

Pedido de ajuda enviou a quanto tempo? Por norma em até 72h obtem reposta, e consequente resolução. 

Ver original

1 resposta

Reputação 6
Crachá +21

Bom dia,

Percebi há três dias que todos os ficheiros que estou a criar/editar no meu PC não estão a ser enviados para a cloud e consequentemente não está a atualizar no meu telemóvel, nem no PC do meu colega com quem partilho informação.

Inicialmente pensei que poderia ter a ver com quota (apesar de ter a indicação que tinha 59% livre) e comprei mais 50Gb. O problema mantém-se. Passa o dia a “enviar X ficheiros” que vai dos 800 aos 750...e não passa disto.

Tinha reparado que as pastas/documentos no meu PC (MAC) tinham três símbolos diferentes: um “visto” em verde, duas setas num quadrado azul ou um sinal de proíbido, mas não tinha ligado. Percebo agora que todas as informações em pastas ou documentos em azul ou vermelho, não estão a sincronizar.

Alguém consegue ajudar?

PS - Já enviei pedido de ajuda pelo formulário e nada...

Pedido de ajuda enviou a quanto tempo? Por norma em até 72h obtem reposta, e consequente resolução. 

Responder