Pergunta

Samba Badlock Vulnerability

  • 16 November 2023
  • 2 respostas
  • 26 visualizações

Reputação 1
Crachá +1
  • Estagiário Júnior
  • 8 respostas

O Nessus indica esta vulnerabilidade no meu GR241AG.

 

Eu posso atualizar a versão do Samba que está a correr no FGW ou desativá-lo?


2 respostas

Reputação 5
Crachá +17

Olá @jmss , para obter mais informações sobre esta situação terá de contactar o apoio ao Cliente MEO através dos contactos disponíveis em https://www.meo.pt/contactos

Reputação 1
Crachá +1

Olá @jmss , para obter mais informações sobre esta situação terá de contactar o apoio ao Cliente MEO através dos contactos disponíveis em https://www.meo.pt/contactos

Olá, @Luís_MEO , eles não fazem ideia sobre isto, já me ligaram do departamento técnico e não sabem.

Tive de enviar e-mail para Altice Labs. Parece-me esquisito que os técnicos não tenham preparação para escalar internamente este tipo de problemas de segurança.

É algo tanto do meu interesse como do interesse da Uzo/Meo/Altice, bem como de todos os utilizadores destes routers.

Responder