Pergunta

Sem serviço de televisão por erro na instalação

  • 6 October 2021
  • 2 respostas
  • 17 visualizações

Boa tarde,

 

Subscrevi um pacote meo com televisão Sony no dia 16 de setembro. A instalação foi efetuada no dia 17 de setembro. No entanto, a televisão apenas chegou no dia 04 de outubro por atraso na vossa entrega. No dia 4 ligamos a televisão ao cabo que nos foi deixado pelo técnico e que nos foi informado que seria a única ação necessária quando chegasse a televisão. No entanto, a televisão não dá canais meo! Liguei para a linha de apoio técnico que não conseguiu resolver o problema informando que o cabo deixado não seria o correto para a televisão. Fiz reclamação e pedi o contacto de apoio técnico para resolver a situação. Ainda não tive qualquer resposta!!!

 

Esta situação é inadmissível pois neste momento encontro-me desde o dia 17 de setembro sem serviço de tv inicialmente por atraso vosso na entrega de equipamento e neste momento por erro vosso de instalação!

Gostaria de ver a situação resolvida com urgência pois como devem imaginar 20 dias sem serviço, que me será faturado no final do mês, já me parece um exagero! Ainda mais quando a culpa não me pode ser imputada nem pelo atraso da entrega, nem pelo erro de instalação! 

 

Aguardo o vosso contacto com urgência


2 respostas

Reputação 7
Crachá +24

Aqui somos clientes / utilizadores… daí não irá ter resposta da MEO. É para ligar a box? Será por cabo HDMI. Ou é para ligar via RF? Aí será um cabo coaxial. 

 

Boa tarde,

 

Obrigada pela sua resposta. pensava que teria moderação de apoio técnico pois vi alguns comentários nesse sentido.

É para ligar o modem à Tv, acho eu e do que percebi do apoio técnico ao telefone, pois a box é integrada na TV. 

Responder