Resolvido

[Resolvido] Erro MEO box (x1)


Reputação 1
  • Estagiário Júnior
  • 9 respostas
Ao ligar a box apareceu-me o ecrã preto com uma cruz encarnada com o número 1 por baixo.


Já reiniciei a box, desliguei a alimentação e reiniciei, mas continua na mesma.


 


Ao ligar para a linha de apoio técnico acaba a chamada depois de indicar que não tenho imagem (é o erro mais aproximado do que me acontece) indicando que irão proceder para resolver o problema e que poderá demorar 2 minuto!!!!


 


O que tenho que fazer para ter um apoio técnico digno desse nome?
icon

Solução por psg 19 Julho 2015, 19:31

Depois de conseguir contactar com um operador do apoio técnico, enviaram um técnico a casa. Foi bastante rápido.


O problema indicado pela cruz encarnada e um "1" por baixo indica que o disco da box avariou-se, necesitando de substituição da box.


O serviço foi feito e já tenho o serviço novamente a funcionar.


 


Boa rapidez e eficiencia.

Ver original

7 respostas

Reputação 1
Depois de conseguir contactar com um operador do apoio técnico, enviaram um técnico a casa. Foi bastante rápido.


O problema indicado pela cruz encarnada e um "1" por baixo indica que o disco da box avariou-se, necesitando de substituição da box.


O serviço foi feito e já tenho o serviço novamente a funcionar.


 


Boa rapidez e eficiencia.
Paga—se para a substituiçao da box?
Reputação 5
Olá ?, não, se a MEO Box deixar de funcionar, a substituição é gratuita. Se precisar de ajuda neste caso contacte o apoio técnico pelo 16 209.
Bom dia infelizmente não tive a mesma sorte...mudei há poucos meses para a Meo e detetei o problema do X1 e e so amanhã podem vir reparar. Vou estar sem TV.. mas vou reclamar claro! Fui cliente NOS  10 anos e nunca a minha box avariou...ja começamos mal@
Reputação 3
Primeiro que tudo devo dizer que no meu antigo operador que usa o mesmo software de base tive este problema para aí uma dúzia de vezes (sem exagero). Em um ano de Meo apareceu-me uma vez. De todas as vezes houve solução e não foi necessário intervenção do operador.


 


Quase sempre este erro aparece quando se desliga e liga da corrente com frequência. Por alguma razão o software por vezes dá erro na sequência de boot, daí o X1. A menos que seja problemas de hardware - o que é relativamente raro - o problema desaparece se deixarem as boxes desligadas da corrente umas horas. Ao ligar vai carregar de novo o sistema e reparar o boot.


Outra alternativa é desligar a box várias vezes quando terminar a sequência de "A carregar..." mas é algo que requer paciência porque tanto pode resolver à primeira como à 8ª tentativa.


Boa sorte!


 
lamento informar que neste caso nem desligando e ligando 30 vezes....a box acabou de ser substituída....espero que desta vez dure tanto como as boxes da NOS que nunca me deram problemas....
Boa sorte... já vou na terceira em menos de um ano. 

Responder