Recuperei canais HD com estes valores. Que tal?

  • 25 Janeiro 2011
  • 41 respostas
  • 1024 visualizações

Boas,

hoje os técnicos da PT vieram cá a casa e puseram novamente os canais HD a funcionar.

Alguém que saiba analisar estes dados pode, por favor, dizer-me se a ligação está bem configurada e estável?
E já agora quais são os parametros que devo ter mais atenção para não ter quebras nem perder os HD novamente. Obrigado


Ligação DSL

Informações sobre a ligação


Uptime do sistema: 0 dias, 3:10:00

Tipo de DSL: ITU-T G.992.5

Largura de banda (Up/Down) : 509 / 12.286

Dados transferidos (enviados/recebidos) : 40,00 / 440,12

Potência de Saída (up/down) : 12,0 / 19,4

Atenuação na linha (Up/Down) : 20,9 / 35,5

Margem SN (Up/Down) : 27,9 / 6,9

SistemaID do fornecedor (local/remoto): TMMB / ----

Chipset ID do fornecedor (local/remoto): BDCM / BDCM

Perda de enquadramento (local/remoto): 41 / 0

Perda de sinal (local/remoto): 4 / 0

Perda de alimentação (local/remota): 0 / 0

Perda de ligação (remota): -

Erro em segundos (local/remoto): 87 / 0

Erros de FEC (Up/Down): 76.919 / 76.919

Erros de CRC (ativo/inativo): 79 / 0

Erros de HEC (Up/Down): 62 / 0

41 respostas

como faço isso? sei que pode nao ter nada a ver com isto, mas tenho vizinhos com os canais hd!
Com estes valores acham que posso reclamar? pois aderir no passado dia 1fev e sempre tive os canais HD agora o retiraram....

Uptime do sistema: 0 dias, 0:23:59
Tipo de DSL: ITU-T G.992.5
Largura de banda (Up/Down) : 1.023 / 8.127
Dados transferidos (enviados/recebidos) : 400,45 / 2,28
Potência de Saída (up/down) : 12,2 / 18,5
Atenuação na linha (Up/Down) : 24,9 / 40,5
Margem SN (Up/Down) : 15,7 / 17,6
SistemaID do fornecedor (local/remoto): TMMB / ----
Chipset ID do fornecedor (local/remoto): BDCM / BDCM
Perda de enquadramento (local/remoto): 9 / 0
Perda de sinal (local/remoto): 1 / 0
Perda de alimentação (local/remota): 0 / 0
Perda de ligação (remota): -
Erro em segundos (local/remoto): 1.133 / 0
Erros de FEC (Up/Down): 0 / 0
Erros de CRC (activo/inactivo): 0 / 12
Erros de HEC (Up/Down): 0 / 12
Com estes valores acham que posso reclamar? pois aderir no passado dia 1fev e sempre tive os canais HD agora o retiraram....

Uptime do sistema: 0 dias, 0:23:59
Tipo de DSL: ITU-T G.992.5
Largura de banda (Up/Down) : 1.023 / 8.127
Dados transferidos (enviados/recebidos) : 400,45 / 2,28
Potência de Saída (up/down) : 12,2 / 18,5
Atenuação na linha (Up/Down) : 24,9 / 40,5
Margem SN (Up/Down) : 15,7 / 17,6
SistemaID do fornecedor (local/remoto): TMMB / ----
Chipset ID do fornecedor (local/remoto): BDCM / BDCM
Perda de enquadramento (local/remoto): 9 / 0
Perda de sinal (local/remoto): 1 / 0
Perda de alimentação (local/remota): 0 / 0
Perda de ligação (remota): -
Erro em segundos (local/remoto): 1.133 / 0
Erros de FEC (Up/Down): 0 / 0
Erros de CRC (activo/inactivo): 0 / 12
Erros de HEC (Up/Down): 0 / 12da para reclamares sim,da para teres canais HD de novo!da para teres 11/1megas,valor que da para teres os HD de novo cumprimentos!manda mensagem para facebook meo ou tweet para tweeter da meo para te aumentar a velocidade da internet!(gratis),a pagar 16209 cumprimentos
Queria apenas expor o meu caso. Nunca tive canais hd desde ha 3 anos que tenho o serviço. Moro numa zona um pouco isolada e a minha linha neste momento está nos 8mb. Ontem liguei para omapoio tecnico para que revissem a capacidade da linha para ver se ja conseguia ter os hd's que há tanto desejo. Testaram a linha mas ela não fixou nunca no patamar acima, após isso pediram-me para desligar a box e voltar a ligar e aí sim ja tinha os hd's. Activaram-me os canais sem me alterar a linha ja que pelas leituras, esta deveria aguentar um patamar acima mas isso por alguma razão não aconteceu. Fiquei todo contente e perguntei se n correria risco de perder novamente por instabilidade.... Foi-me dito que não porque a linha é exactamente a mesma. Desliguei o telefone e durante um dia usufrui da novidade.
No dia seguinte qual a minha tristeza qdo liguei a tv e hd's nem ve-los novamente. Liguei para perguntar o que se passava e outra pessoa que nao aquela com quem tinha falado no dia anterior me disse que durante a noite a box faz refresh e defido ao meu sincronismo os hd's por defeito são retirados visto ser uma linha de 8mb. Nem mos activaram novamente porque supostamente nao podiam.

A minha pergunta é, isto é mesmo assim que funciona? O que num dia é uma realidade no outro dia deixa de ser? Quem tem razão? O que mos activou e disse n haver problema, ou a do dia seguinte que seria impoossivel?

Fiquei decepcionado porque o não ter hd's ja eu estava habituado mas dpois de saber que os posso ter so por pormenores isso n acontece é algo frustrante.

Agradeço a paciencia a ler este post e ja deixo de seguida os dados da minha linha

Os melhores cumprimentos
Uptime do sistema: 0 dias, 13:07:33

Tipo de DSL: ITU-T G.992.5

Largura de banda (Up/Down) [kbps/kbps]: 1.023 / 8.127

Dados transferidos (enviados/recebidos) [GB/GB]: 1,43 / 50,00

Potência de Saída (up/down) [dBm]: 12,1 / 19,1

Atenuação na linha (Up/Down) [dB]: 19,2 / 35,5

Margem SN (Up/Down) [dB]: 14,7 / 16,1

SistemaID do fornecedor (local/remoto): TMMB / ----

Chipset ID do fornecedor (local/remoto): BDCM / BDCM

Perda de enquadramento (local/remoto): 11 / 0

Perda de sinal (local/remoto): 1 / 0

Perda de alimentação (local/remota): 0 / 0

Perda de ligação (remota): -

Erro em segundos (local/remoto): 851 / 0

Erros de FEC (Up/Down): 0 / 0

Erros de CRC (activo/inactivo): 14 / 761
Com esses valores é dificil sincronizares a mais de 8Mbps. Dificil mas possível, sendo que o que pode acontecer é teres alturas com perdas de sincronismo. Daí provávelemnte terem reduzido novamente esses valores.
Mas a questão é que nunca sincronizei a mais de 8mb. Activaram-me os canais com exactamente a mesma linha e sincronismo que sempre tive. O problema dizem, é que durante a noite a box ou o router reiniciam e ao voltar a sincronizar a linha continua igual mas os hd's desaparecem. Não ha maneira de contornar isto? Se foi possível uma vez, qual o problema de os manter, ja que pela conversa não se trata de estabilidade de linha. Confesso que me custa entender
Por norma os canais HD só estão disponíveis para clientes com sincronismo igual ou superior a 12Mbps.
Também era a informação que tinha mas pelos vistos abriram uma excepção naquele dia. Fui avisado que ao visionar um canal hd ficava com uma velocidade de internet muito baixa e que so poderia gravar em hd se não mudasse de canal. Mas aceitei essas condições sem problema nenhum ja que são facilmente contornáveis para mim. So que no dia seguinte todo esse esforço e toda essa conversa teria sido em vão. O que num dia foi dito, foi logo contrariado no seguinte.
Reputação 5
HF escreveu:
Uptime do sistema: 0 dias, 13:07:33

Tipo de DSL: ITU-T G.992.5

Largura de banda (Up/Down) [kbps/kbps]: 1.023 / 8.127

Dados transferidos (enviados/recebidos) [GB/GB]: 1,43 / 50,00

Potência de Saída (up/down) [dBm]: 12,1 / 19,1

Atenuação na linha (Up/Down) [dB]: 19,2 / 35,5

Margem SN (Up/Down) [dB]: 14,7 / 16,1

SistemaID do fornecedor (local/remoto): TMMB / ----

Chipset ID do fornecedor (local/remoto): BDCM / BDCM

Perda de enquadramento (local/remoto): 11 / 0

Perda de sinal (local/remoto): 1 / 0

Perda de alimentação (local/remota): 0 / 0

Perda de ligação (remota): -

Erro em segundos (local/remoto): 851 / 0

Erros de FEC (Up/Down): 0 / 0

Erros de CRC (activo/inactivo): 14 / 761

 


Como está com uma boa margem não deve haver problemas, daí terem colocado os canais HD. Antes colocavam os canais de Alta Definição a partir de 8Mb, mais 'recentemente' é que é 12Mb, mas com essa margem não me parece que tenhas problemas em tê-los, aliás, por pouco conseguias chegar aos 12Mb, mas a margem de ruído é insuficiente (descia logo para baixo de 10).
ja sou cliente da meo desde que abriu na minha zona a uns 5 anos e meio


sabia que estou muito longe da central e que a instalação seria nas utimas das ultimas


Sempre tive entre 6/8M de download e canais HD nunca vê-los


 


hoje liguei para a linha para me voltarem a sincronizar a velocidade de net e deu nisto:


Tenho Canais HD


 





Largura de banda (Up/Down) [kbps/kbps]:
1.023 / 11.799



http://192.168.1.254/images/spacer.gif



Dados transferidos (enviados/recebidos) [GB/GB]:
11,26 / 159,93



http://192.168.1.254/images/spacer.gif



Potência de Saída (up/down) [dBm]:
12,2 / 19,3



http://192.168.1.254/images/spacer.gif



Atenuação na linha (Up/Down) [dB]:
20,7 / 35,0



http://192.168.1.254/images/spacer.gif



Margem SN (Up/Down) [dB]:

13,7 / 11,0
Eu tb já tive o serviço à uns tempos atrás e os valores eram estes:


 


Acham que dará para subir mais do que os 16Mbps?


 


A classe técnica a seguir é apenas de 20Mbps? Dará para chegar a tal sincronismo sem o SNR baixar dos 10dBs?


 


É que estou a pouco mais de 600 metros de uma central remota e não se compreende como não consigo ter os 20Mbps...


 


Já agora, o meu PD é o 4487.


 


E quanto eu bem sei o quão bom é ter os 16Mbps, mesmo com 2 boxs e HD, pois grande parte dos clientes de ADSL no interior do paía nem os 8Mbps é fácil ter.


 


Obrigado e abração para o people do fórum que todos os dias aqui dá a sua excelente contribuição.
Reputação 5
Olá @@@g25, não a margem já está muito baixa, e de qualquer maneira não existe classe técnica de 18Mbps (a seguinte é 20Mb), o máximo assim são os 16Mbps.
Paulo.Santos, achas que se existisse classe técnica de 18Mbps, ainda restaria alguma coisa em dB até ao limite de 10?

Para ter um sincronismo de 20Mbps em quanto ficaria o SNR?

Obrigado
Reputação 5
Mesmo com 18Mb não daria, já rondava os 9, com a CT 20Mb era muito pior. Está mesmo no limite...
Tenho uma ligação parecida noutra zona do país e tem cerca de 10dB de SNR. Está no limite.
Gostava de ver esta linha sincronizada a 20Mbps para ver os valores de SNR.

Responder