Problemas com meobox sem disco

  • 22 Setembro 2014
  • 4 respostas
  • 806 visualizações

Desde há uns tempos atrás que ao ligar a tv com meobox sem disco me aparecesse no ecrã: "sem sinal" e por vezes aparece a indicação " a actualizar o software da meobox"  estando a meobox ligada como é evidente, ainda hoje estive cerca de 10 minutos até obter imagem na tv. Este problema já foi reportado à  uns tempos atrás e na altura a meobox foi substituida mas o problema continua, espero que esta situação seja resolvida o mais rápidamente possivel pois é extremamente desagradavel estra à espera que Sua Excelencia a meobox resolva funcionar.

4 respostas

Conforme vos relatei no dia 29 de Setembro hoje estive 28 minutos para que sua excelencia a meobox sem disco resolvesse funcionar, não acham que esta situação é má de mais para ser verdade? Porque será que não se dignaram me dar uma simples resposta acerca do meu post datado daquela data? Ou será que possuem tantos clientes assim que nem querem saber das anomalias e quantos menos melhor? Perante isto solicito que este problema seja resolvido de uma vez por todas até às 14H00 do dia 13 de Outubro, ou terei de comunicar mais uma vez ao provedor do cliente da pt  à Anacom e à DECO pelo incumprimento nas condições de funcionamento  do serviço contratado?
Expor reclamação via Área de Cliente ou pedir assistência técnica via 16209.
Olá @@@zedatrincha , estamos a verificar esta situação e posteriormente entraremos em contacto.
Hoje ligaram-me e resolveram o problema. Obrigado

Responder