Problema na box

  • 13 Setembro 2011
  • 23 respostas
  • 856 visualizações

Estou com um problema na box, a box inicia normalmente só que na hora de dar imagem não aprece nada fica tudo preto. So consigo aceder aos menus.

O menu das gravações tambem nao aparece.

Alguem sabe come resolver isto?

Obrigado cumps.

23 respostas

Não deves estar ligado à mesma central que Eu estou, por acaso até tive conhecimento desse corte, pois precisei de ligar ao apoio e logo no inicio ouço uma msg a informar dessa avaria, até fiquei "admirado", pois em minha casa, não falhou nunca, nem uma pausinha, lol.............
Em que zona de Olhão moras JBraz ? :o
Perto da rua da Feira, a meio caminho entre a PSP e o Estádio...
Um bocado longe. Eu moro na zona da patinha, perto da rotunda do cubo.
Pois, daí estarmos ligados a centrais diferentes, Tu deves estar a "Olhão-Nordeste" e Eu "Olhão-1"...
Eu tb estou com o mesmo problema... Há mais de 5 horas, pelo menos. De madrugada ainda tive TV. Logo hoje que ia dar um programa que queria ver... GGRRRRR!!!
É ou entao manda um mail ou no twiter da meo
Exactamente, isso poderia ser problemas do lado da meo.
Há 1 hora aconteceu-me o mesmo, ou seja, saca os resumos em texto, mas nada de imagem, nem em PIP, e das gravações nem a lista. Não adianta reiniciar router/box, desligar a box ou remover-lhe/colocar o cabo URJ. A internet funciona, bem como o botão menu da box. agora é tarde, mas amanhã se se mantiver assim, ligo. O 16200 é gratuito não é?
Agora já parece estar bom de novo. Desliguei router e box da tomada durante toda a noite e, ou isso lhe fez bem, ou corrigiram do lado do Meo. Reparei foi que ao aceder hoje à lista de gravações, estas da 1ª vez só apareceram 15 segundos depois de eu ter premido o botão, mas nas vezes seguintes já só demorou o 1 seg.
Espero que fique assim e que não tenha que a substituir, pois só a chatice de perder as gravações já efectuadas e ter que refazer a lista das gravações agendadas já seria um inferno. Eu raramente vejo programas em directo, gravo tudo, até pq nos canais estrangeiros é uma complicação qd emitem episódios repetidos/novos nas mais variadas horas e dias. Uso a box como um Tivo, vejo o que quero quando quero, e está óptimo assim.
Hoje à 1 da manhã quando cheguei a casa, a 2ª box não dava nada, desliguei cabos, reeniciei router, nada, hoje de manhã já estava bom.
fibra aqui tá tudo bem
Crachá
Reiniciar a box para ver se resolve mas suspeito que vais ter que ligar ao apoio técnico para reconfigurarem o teu serviço.
Crachá
Tens net? O acesso parece-te normal?
Já testaste reiniciar o router?
Crachá
Vais ter mesmo que ligar porque o que estava nas tuas mãos já foi feito.
Depois reporta se resolveram.

Boa sorte.
Crachá
Ooopsss...

Por acaso nem sei como está o meu serviço Fibra, mas obrigado pela informação.
Espero não ter surpresas quando chegar a casa.
Crachá
fibra aqui tá tudo bem
Ótimo.
Obrigado pela informação.
Pois eu tambem acho que sim, porque entretanto eu fiz reset na outra box e ta me a dar o mesmo problema... só que a 2ª box não passa daquele fundo que diz aguarde um momento por favor...
Sim já reiniciei tudo... net tenho e parece me tudo normal... até ja fiz reset ao router mas continua tudo igual...
Telefonei para o 16209 e nem foi preciso falar com um assistente parece que é problema deles. Parece que ja estam a tratar disso... Acho que o problema deve ser a nível nacional por que a menssagem era gravada... por isso para todos aqueles que tiverem com o mesmo problema aguardem algumas horas antes de telefonarem para o apoio técnico...

😉
Eu nao ouvi a menssagem ate ao fim mas acho que o problema é só no iptv. Por acaso é estranho acho que é a primeira vez que acontece...
Já tenho serviço tv outra vez.:happy: Desde o meio-dia que apagou-se, só voltou há pouco mais de 1 hora, mesmo a tempo de ver a bola. :cool2:
Não deves estar ligado à mesma central que Eu estou, por acaso até tive conhecimento desse corte, pois precisei de ligar ao apoio e logo no inicio ouço uma msg a informar dessa avaria, até fiquei "admirado", pois em minha casa, não falhou nunca, nem uma pausinha, lol.............

Em que zona de Olhão moras JBraz ? 😮
Um bocado longe. Eu moro na zona da patinha, perto da rotunda do cubo.
Sim. Mas desde que tenho MEO foi a primeira vez que tive um 'problema' desse tipo. :aww:

Responder