Resolvido

Problema imagem e som do MEO

  • 28 August 2014
  • 8 respostas
  • 2659 visualizações

Tenho MEO ADSL TOTAL 24 BASE e...

Desde a uns dias que estou com um problema na imagem e no som da televisão...

Deixo um link para um video do Youtube que gravei quando ocorre o problema para verem o que me acontece

https://www.youtube.com/watch?v=wrm3mgijzbY

 

A uns dias liguei para o  telefone 16209 e disserem-me que não existe nenhum problema na minha zona, no entanto o problema na imagem e som persiste.

 

Agradeço ajuda. O que se passa? 
icon

Solução por NeoPayne 28 August 2014, 22:32

Ver original

Tópico fechado, já não permite mais respostas.

8 respostas

Reputação 7
Crachá +23
boas


 


a mim parece que possa ser um problema de cabos...qual o cabo que tens ligado HDMI ou SCART? seja ele qual for tenta testar com outro cabo diferente...HDMI trocas pelo SCART e vice versa...


 


caso persista se possivel trocar o cabo que liga ao router, se isso nao for possivel testar tb numa outra entrada do router...


 


é possivel??
Obrogado pela resposta


 


De facto isto têm se passsado com o cabo HDMI (saida HDMI da box e ligação a TV HDMI)


Já experimentei mudar as boxes porque tenho 2 e mudar a ligação no router dos cabos... O problema persiste sempre...


Quando inicialmente coloquei a questão, estava a pensar se não seria um problema do router? Não têm nada a ver com o router de certeza?


 


Comprei este cabo HDMI quando adquiri a televisão em Dezembro... 


O cabo podera estar estragado? Aconselhas a comprar um novo cabo HDMI? devo procurar algum cabo com alguma definição especial?


Obrigado
Reputação 7
Crachá +23
boas


 


o problema persiste sempre na mesma box com o mesmo cabo? 


 


do router é quase impossivel pois afectaria as 2 box's...nao compres ainda nenhum cabo pois pode ser mas pode ate nem ser...testa com o outro cabo da outra box...e mesmo com SCART...ate pode ser a saida da box com problemas, entrada da tv ou mesmo o cabo...


 


se funcionar bem com SCART convem testar outro cabo HDMI, se persistir, usar a outra box com HDMI...se persistir é da TV se ficar resolvido é da box...se na 1ª tentativa a troca do cabo resolver fica logo resolvido...


 


tens um problema que pode ter 3 soluçoes diferentes...
 


Com o cabo SCART não acontece nada (só tenho um problema com a imagem, fica com uma resolução maior que o ecrã da tv)


 


Acho que da TV não deve ser porque a TV (samsung f6800) foi comprada em Dezembro por isso ainda esta nova... inclusive testei em portas HDMI da TV diferentes e o problema acontecia...


 


Já experimentei as 2 boxes e ambas têm o problema... as boxes são de 2008, será disso? 


 


Estou a pensar que deve ser do cabo... não tenho é outro para testar.


Comprei a TV na worten e na altura os unicos cabos que haviam custavam 15 euros... Já vi que existem cabos de cerca de 50 euros... Será que é de um desses que preciso?
Reputação 7
Crachá +23
boas


 


fizestes todos os testes possiveis...o unico ponto de referenia é o cabo...


 


tuda na vida a partir que funciona tem possibilidade de avariar...tenha o uso que tiver...pelo menos tens a certeza que das box's na pode ser...SCART funciona bem...a TV em principio tb pois trocaste a entrada...


 


so sobra mesmo o cabo HDMI...tenta arranjar um de um colega ou vizinho para testar antes de comprar outro...
 


OK... Vou comprar um cabo e espero que tudo fique resolvido... Obrigado pela atenção NeoPayne


Abraço
O minha TV à cerca de 2 semanas começou de vez enquando a perder o som e só desligando a TV e voltando a ligar é que recupera novamente o som. Gostaria que me informassem se este problema tem a ver com o serviço Meo ou será apenas problema da televisão dado que nem sempre acontece e outras vezes é constantemente.
Reputação 7
Crachá +23
boas


 


a mim parece ser problema da TV...