meobox satelite hdmi sem som

  • 14 Abril 2016
  • 2 respostas
  • 722 visualizações

Boa tarde!

Sou cliente meo desde o primeiro mês do serviço, tenho uma box zapper philips sem som na saida hdmi. Esta é a 2ª box com exactamente com a mesma anomalia, tendo começado tudo com a actualização da 1ª box no passado dia 7/4. Pelo avançado da hora não comuniquei a situação nesse instante, tendo ligado ao apoio no dia 8/4 explicando o sucedido, fui-me pedido para efectuar os testes da praxe, em concreto: reset, instalação manual e troca de cabo, mas nada feito a box continuava sem som na referida saída, foi então agendado para o dia 11/4 a troca da box. No dia 11/4 pelas 11,40h lá apareceu o técnico para efectuar a troca, depois de tudo ligado, por hdmi, e configurado a nova box ficou a funcionar e com som. O técnico foi embora, eu desliguei a box e passados 10 minutos voltei a ligar, o sistema pediu para actualizar e quando terminou a actualização ligou sem som novamente no hdmi, contactei o apoio por volta das 12h desse mesmo dia expliquei o sucedido e foi-me dito que já não seria enviado o técnico, que se trataria de uma imcompatibilidade da box com a tv e que internamente iriam resolver a situação dando-me o prazo máximo de 48h. Ora as 48h terminaram ontem e hoje por volta das 11h voltei a ligar, expliquei o que se passava novamente á operadora, que não sabe o porquê do atraso, mas que iria reencaminhar a situação afim de que eu fosse contactado com urgência, coisa que até ao momento não aconteceu. O serviço estando completamente funcional tem algumas limitações, largamente explanadas neste e noutros foruns, agora limitado á scart, meus Srs, é deplorável. Assim estão a seguir um caminho que já tinham trilhado aquando da TvCabo, e que só vos fará perder clientes, se não conseguem dar resposta, em tempo útil, ás anomalias que surgem, não contratem novos clientes, com o dinheiro das pessoas não se brinca!

2 respostas

Continuo á espera que o "serviço técnico" resolva a situação...
Reputação 7
Crachá +20
boas


 


o forum não é um serviço tecnico...para isso terá de fazer o pedido pela area de cliente ou pelo 16209...

Responder