Meobox ligada ao router através de powerline TPLINK bloqueia ao fim de 10 segundos

  • 19 Novembro 2014
  • 2 respostas
  • 1706 visualizações

Tenho um par de plc TPLINK modelo TP-PA210, que utilizo para ligar um computador fixo. O plc está ligado ao router thomson. A ligação funicona bem e com boa velocidade de internet.

Como pretendo colocar uma meobox nessa divisão, decidi experimentar ligar a meobox existente ao plc, desligando o computador. ROUTER THOMSON=>PLC=>MEOBOX

A meobox inicializou sem problema, começou a dar imagem e tudo parecia estar bem, mas bloqueou ao fim de 10 seg. Dá um ecrâ de mensagem, indicando (não me lembro exactamente dos termos em que está escrito) que não é possível continuar a mostrar o programa. Indica o IPAdress e a Gateway.

O problema é ultrapassado quando se muda de canal. O novo canal dá correctamente, mas só por mais 10 seg, voltando tudo ao mesmo.

Alguém sabe como isto se resolve?

 

Obrigado

 

2 respostas

Sim. É uma solução privada.


Mas a box tem estado a funcionar, noutra sala, através de "coaxs", que são conversores do sinal no "formato" ethernet para o "formato" coaxial, à saída do router e depois, junto à box o inverso. Entre os "coaxs o tipo de cabo é coaxial. Esta solução foi montada pelo Meo.


Tb é certo que será uma incompatibilidade qualquer. A questão é como resolver. Substituir por outros não me parece uma solução razoável, pois ficaria numa espécie de "tentativa e erro" até acertar nuns plcs que funcionassem.
Reputação 2
Boa tarde,


 


Isso e uma solução privada certo ? 


 


Ligue conforme foi instalado e verifique se persiste se persistir então tem que ser verificado.



O que pode estar a acontecer é esse powerline está em conflito com os equipamento e por vezes tem mesmo que ser excluido .


 


Cumprimentos

Responder