MeoBox deixa de dar som

  • 6 Julho 2015
  • 8 respostas
  • 2846 visualizações

Boa tarde,

A minha MEOBox Satélite Samsung está a funcionar normalmente. Quando desligo a TV (Samsung LED 32 polegadas) e mais tarde volto a ligar, a TV deixa de dar som porque a Box não o emite. Para tudo voltar ao normal, tenho que reiniciar a MEOBox. Tenho numa outra divisão da casa uma TV LG Plasma 42 polegadas com MEOBox (do mesmo modelo) e também acontece o mesmo. Só que nessa televisão basta mudar de canal e já está. Também já tive uma TV Hannspree com uma Box (igual) e dava também o mesmo problema. Estarão as boxes com problemas?

Aguardo resposta,
Rúben Garrido

8 respostas

@@rubeng Bom Dia, Segundo verificamos não haverá anomalia com as boxes em questão contudo indique-nos, quando desliga as tv´s também desliga as boxes ou deixa em stand-by? Caso deixe em stand-by estes equipamentos demoram algum tempo a arrancar poderá ser essa a situação. Aguadarmos feedback. Obrigada
@@Maria_MEO, quer deixe as MEOBoxs em stand-by ou as desligue (que eu já exprimentei das duas formas), acontece sempre o mesmo. É insuportável porque a cada vez que quero ver TV, tenho de me levantar para reiniciar a MEOBox. Conheço várias pessoas que têm o mesmo problema, e além do mais várias pessoas deste fórum também já se queixaram.


 


Aguardo feedback,


Rúben Garrido
@@rubeng Neste caso indique-nos o seu NIF e número de contacto para que possamos analisar. Obrigada
Boas!


 


Quanto à questao do @@rubeng posso eu também confirmar que o problema explicado só mesmo pode ser uma anomalia de firmware da box Samsung utilizando a saida HDMI. Acontece igualmente com minha box - para deixar de ter esta problema tive que fazer a ligacao via SCART, mas como é óbvio com uma qualidade pior evitando a ligacao via HDMI.


 


Agradica @@Maria_MEO que verificassem esta situacao da anomalia de som via HDMI.


Nao somos os únicos, há mais clientes a queixarem-se --> http://forum.meo.pt/t5/Equipamentos-TV/Box-Meo-Samsung-sem-som-por-HDMI/m-p/49911/highlight/true#M801


 


Com o meu muito obrigado com a espetativa de alguém da MEO se preocupe por este erro que é bastante incomodo.


 


Cumprimentos,


Miguel


 
@@_mig21_ Boa Tarde, iremos verificar a situação que nos descreve logo que possível entramos em contacto. Obrigada
Boa tarde a todos,


 


@@Maria_MEO: Quero agradecer a sua atenção de verificar a situação. Espero que esta anomalia se resolve em breve e que os clientes/utilizadores tenham menos um problema com os seus aparelhos "Samsung MEObox".


 


Cumprimentos, Miguel
@@Maria_MEO, já arranjaram solução? Já resolveram a anomalia da Box? É preciso fazer alguma atualização de software?
Há 3 dias efetuaram uma nova instalação de fibra, numa renovação de contrato com mudança de morada. Instalaram a mesma MEO BOX que tinha ( sem problemas) num novo televisor Samsung que comprei recentemente.
Agora o som só aparece ao fim de um intervalo de 3 a 5minutos !!!
Durante este tempo, se ligar o televisor ao leitor de cd, ou a um canal de video por internet, tenho som...só não tenho através da emissão de Tv da box.

Nas definições da box, tenho a escolha "stereo" e não a "surround"

Visto que é um problema já conhecido...o que tenho de fazer para resolver?

Responder