Resolvido

meo fibra

  • 11 Janeiro 2021
  • 5 respostas
  • 83 visualizações

Crachá +1

Bom dia. Após instalação fibra da MEO, quando estou a ver televisão a imagem para, e fica parada durante alguns segundos e volta a dar. Quando contacto o apoio técnico, com o qual já estive em contacto duas vezes, já foram realizados procedimentos como atualização das box, reiniciar sistema várias vezes e até a data não surtiu qualquer efeito uma vez que o problema se mantém. Após um contacto feito ontem, foi me dito que ligariam de um outro departamento mais específico, hoje dia 11 de Janeiro 2020 pelas 10:30h da manhã, facto pelo qual deveria estar em casa para estar junto aos aparelhos. A data da publicação ainda não foi contactada, no entanto não tenho disponibilidade para estar um dia a disponibilidade da MEO para ser contactada. Quando tento ligar novamente para o apoio técnico pela linha 16209 estiver cerca de 20 minutos em espera, findos estes desliguei a chamada. 
Pedia se houver alguém que de alguma forma me possa ajudar com esta situação ou contactar-me para resolver o problema. 
Obrigada 

Melissa Silva 

icon

Solução por Ricardo27 11 Janeiro 2021, 15:57

Siga este link… avarias:

https://cliente.meo.pt/perfil/mensagens/abrir-pedido

Tem que ter o produto registado na área de cliente.

Ver original

5 respostas

Reputação 7
Crachá +24

só mesmo pelo 16209… ou pedido através da sua area de cliente… é em todos os canais ou só alguns? Já tentou mudar de cabo hdmi? 

Crachá +1

Sabe-me explicar como faço pedido através da minha área de cliente por favor? Não. Mas quando o técnico na semana passada veio cá a casa instalar a fibra verificou as boxes e cabos e não havia qualquer problema. Obrigada 

Reputação 7
Crachá +24

Siga este link… avarias:

https://cliente.meo.pt/perfil/mensagens/abrir-pedido

Tem que ter o produto registado na área de cliente.

Reputação 7
Crachá +20

boas

 

alguma vez foi feito algum reset ao router? existe mais equipamentos ligados quando isso acontece?

Crachá +1

Eu julgo que não. Pelo menos feito por mim não. No entanto como referi o assistente MEO com quem falei ontem fez uma série de procedimentos não lhe sei especificar se algum deles foi reiniciar o router. Sim, acontece o mesmo problema quer estando por exemplo só a televisão da sala a funcionar mas acontece também quando está a da sala e a da cozinha em simultâneo. 

Responder