Ligação ATI e serviços meo TV, Internet e Telefone

  • 13 Abril 2014
  • 6 respostas
  • 2451 visualizações

Boa tarde a todos,

venho colocar uma questão sobre como efetuar a distribuição do serviço meo em toda a casa (ou pelo menos tentar).

 

Mudei para uma casa nova de 2 pisos, onde tem um quadro ATI instalado na garagem junto do quadro elétrico (parece ser um modelo JSL 771G-10 - http://www.jsl-online.net/Imgs/content/page_269/activ_web.pdf). Como não podia estar em casa no dia que  iriam lá a casa, pedi a uma vizinha para abrir a porta aos técnicos e passei as instruções à senhora:

no RC, uma tomada para TV, uma com telefone e o wireless;

no P1, o mesmo e as tomadas dos quartos com internet (cabo);

no sotão, para já nada.

Todas as divisões têm tomadas tipo RJ-45.

 

 

A instalação foi feita da seguinte modo:

No ATI colocaram um "splitter", com ligação "splitter/ line" na porta "Phone In/DSL Splitter" do ATI;

ligação splitter / Phone na porta Area N;

ligação splitter / Modem na porta Area O.

 

Na sala, na tomada onde queria TV, ligaram o router que depois faz as ligações à Box;

O telefone está onde queria.

 

Deste modo tudo está a funcionar no res-chão. Mas no Piso1 não há sinal em nenhuma tomada. Apesar de ter wireless "fraco".

 

Neste caso o que se pode fazer? Não é possível ter TV e Telefone no dois pisos?

Junto com o quadro existem uns cabos azuis RJ45 que estão desligados. Servem para alguma coisa? Esqueceram-se de ligar de uma ficha para a outra?

 

Alguém tem uma ideia melhor do que esta.

 

 

6 respostas

Olá @@@amonizm , para verificarmos a situação que reporta, pedimos que nos envie mensagem privada com o NIF em que foi solicitada a instalação do serviço e um nº de contacto. Como assunto da sua mensagem coloque a referência nº 3-28919519604.
Reputação 7
Crachá +19
boas


 


nas caixas ATI por norma é necessario ligar/activar as tomadas que se quer com rede...


 


em teoria é só fazar as ligações...e é bastante facil de o fazer...se meteres uma foto da ATI talvez consiga ajudar.


 


em relação ao wifi...é normal ser fraco...tens uma placa de cimento e ferro a separar os pisos o wifi nao faz milagres.
As ligações no quadro ATI estão feitas do seguinte modo:
- o splitter Line coneta, na porta PHONE IN;
- o splitter PHONE, na porta AREA L e o interruptor na posição PHONE IN;
- o splitter MODEM, na porta AREA O e
- o interruptor da AREA I na posição 1 (se mudar posição fica sem sinal!).


 


Em todos os locais assinalados existem ambas as tomadas TV e RJ45, exceto no P1, no lado direito.
Neste momento, só estão ligados equipamentos no P0:
a) o telefone,
b) a router e a box.
Na cozinha será uma ligação TDT.


No Piso1 aparentemente não há sinal nas tomadas!



O que gostaria de fazer seria manter todas as ligações e com 1 telefone a funcionar no P0.
No P1, colocar na posição c) a BOX e Router e também 1 telefone. Nos restantes pontos ter internet.
Reputação 7
Crachá +19
boas


 


parece que falta uma ligaçao do Line Out para a tomada que pretendes o telefone no P1...


 


bolas é complicado olhar para o esquema sem estar a ver a ATI... 😠
Reputação 7
Crachá +19
boas


 


é melhor contactares um electricista com certificação ITED...

Responder