erro X1

  • 29 Maio 2016
  • 3 respostas
  • 3066 visualizações

Já liguei 3 vezes para o 16209 e fazem sempre a mesma coisa para solucionar o meu problema: reiniciar a box. Coisa que nem chega a acontecer porque na televisão só vejo um "X" vermelho e um "1". Entretanto espero 2 minutos e ligo outra vez tal como referem no atendimento automático… e depois voltam ao mesmo.

 

É inadmissível que não me coloquem a falar com um operador sobre o problema depois de já ter ligado 3 vezes!

3 respostas

Olá a todos,

Quando me apareceu este erro, fiz uma pesquisa na net e enontrei várias reclamações em relação ao atendimento da MEO.

Porque dizer bem também é preciso, quando tal se justifica:

Pelos fóruns percebi que não ia resolver o problema sozinho.

Isto sucedeu num sábado à tarde. Na madrugada de sábado para domingo, fiz o pedido na área de cliente. Segunda de manhã entraram em contacto comigo para esclarecimentos. Segunda a meio da tarde, a box estava trocada.

Melhor era difícil :D

 

Cms, RN
Não, não há.


Aliás, depois de diversas tentativas decidi ligar para o 16200 em vez do 16209. Liguei a primeira vez e, no atendimento automático, depois de seguir os passos ditados, disseram novamente que iam reiniciar a box e, se isso não resolvesse o problema, deveria ligar novamente para ser acompanhado por um técnico. E assim foi. Da segunda vez fui imediatamente reencaminhado para um técnico.


Ou seja, o 16200 funciona correctamente. Mas o 16209, não. De todas as vezes que ligava seguia sempre os mesmos passos sem nunca me terem colocado a falar com um técnico.
Reputação 7
Crachá +20
boas


 


ha a opção para não ir para o atendimento automatico...

Responder