Comando da Box deixa de funcionar

  • 7 Abril 2020
  • 6 respostas
  • 117 visualizações

Crachá +1

Boas, com esta quarentena descobri que o meu comando a partir das 20:30h +/- deixa de funcionar até por volta das 22h +/- isto será normal?  Todos os dias. Alguém mais acontece isto? Ou estou sozinho...


6 respostas

Reputação 7
Crachá +24

Isso é realmente estranho… sempre às mesmas horas… eu tive uma vez problemas com a tecla do Videoclube, carregava, a luzinha na box dava  sinal, mas no ecrã não acontecia nada. Se fosse pela tecla do menu ao videoclube, já dava. Reiniciei a box, mudei de pilhas, nada… esteve assim uma semanita, depois do nada voltou a funcionar normalmente. Também não sei o que terá sido.

Reputação 6
Crachá +19

Olá @Seraph79 

 

Pela sua descrição só me ocorre que seja interferência. Nessa hora que indica tem algum outro equipamento que use outro comando perto ou no campo de visão da MEO Box? 

Bom Dia

Necessito de substituir o comando porque avariou desde ontem 1 de Maio "feriado", todas as lojas MEO estavam fechadas, hoje pela informacao do vosso site estão 3 lojas abertas no Porto "Norte Shoping, Parque Nascente e Brasília e nenhuma loja aberta  em V.N.de Gaia, tendo em conta as restrições do covid-19 hoje e amanha não me deixam passar para o Porto " não posso sair do Concelho" eu tentei mas não deixaram.

Como posso ainda hoje adquirir/substituir o comando.

 

 

 

Reputação 7
Crachá +24

@Octavio Sousa 

Sendo assim não vai conseguir novo comando pelo menos até 2a feira.

Use a APP MEO remote.

Reputação 7
Crachá +20

boas

 

@Seraph79 a muito tempo que não “ouvi” uma situação dessas…

 

já que falas de uma hora nocturna, podem ser luzes que tenhas acendido de baixo consumo (parece parvo eu sei) um candeeiro, luzes do tecto, qualquer coisa...as luzes de baixo consumo de baixa qualidade ou prestes a avariar podem criar interferencias...

Crachá +1

A minha TV tem o sistema designado por OPC ajusta o brilho  automáticamente e reparei que no canal onde a box está ligada esse sistema não funciona e pelas horas referenciadas é quando ligo as luzes pois a luz natural é muito mais fraca. Poderá ter algo a ver com o OPC? Se deixar as luzes todas apagadas o comando funciona mas muito mal.

Responder