MEO Smart A65

  • 28 Julho 2014
  • 41 respostas
  • 15837 visualizações


Mostrar a primeira mensagem

41 respostas

Depende da sorte...
Em relação a durabilidade da Bateria!?


Aguenta alguma coisa!?
Já tenho um MEO SMART A65 e agora tenho uma duvida!!!!


 


A primeira carga desapareceu em horas!!! :-S


 


A segunda carga já durou um pouco mais, mas não muito... Acredito que nem para 20h de, mas enquanto carrega reparei que nunca passa dos 99% e no ecrâ diz "A carregar, 99%" e não passa disto.


 


A minha questão é simples, não carregando por completo vou viciar a bateria e assim diminuir a durabilidade da mesma, e o problema será do aparelho ou da bateria!?


 


Se alguém com um aparelho igual que tiver o mesmo sintoma avise, ou alguém que o consiga carregar a 100% que avise para saber se é anomalia ou defeito.
Mas quando o metes a carga, ele atinge os 100%?
Quando isso acontecer será que podes tirar uma foto e postar aqui!?


 


Só para confrontar o pessoal da loja, que eles dizem que a avaria tem de ser detectada em loja, mas como ainda não passou os 15 dias para devolução ou troca de aparelho.
Fui lá ontem á loja do Loures Shoping falar com eles, ainda não foi trocado porque não tinham mais devido a saída que o aparelho tem tido, mas em principio segunda já devo fazer a troca com achegada de novos equipamentos...


 


Porque este aparelho de acordo com o que existe no mercado a sua relação qualidade preço é brutal, muito bom mesmo do pouco que já usufruí....


 


E pela foto!!! 39h 😉 no meu só aparece 22h looooool
Afinal a troca ainda foi feita hoje, antes de ser feita a troca experimentei uma bateria nova e fez o mesmo.


Levei a nova bateria carregada a loja e ao experimentar num outro aparelho igual apareceu logo a 100%.


 


Logo deve ser problema de software que não da sinal de bateria totalmente carregada podendo assim danificar a bateria e interferindo na durabilidade da mesma.


 


Telemóvel trocado e a trabalhar impecavelmente bem 😉
Pena só ter os 512MB de RAM.... Mas serve na perfeição... Tenho varias aplicações e mesmo assim nao se queixa 😉
Tem 512MB de RAM...


 
Então viste mal, o site meo não diz quanto tem de memoria RAM....


RuiSilva escreveu:

Aí esta o caso eu tambem comprei o telemovel porque vi no site da meo as especificações e dizia 1GB de ram 



 
Tou a falar no site da meo!?


Tive lá agora e não vi nada!!!!!
Diz-me no link abaixo onde informa que tem 1GB de memoria RAM!!!!


 


Avisa que assim vou trocar o meu loooool


 


Tem de processamento 1,3 e processamento não é memoria RAM ;-)


 


E tens de te valer da informacao oficial do site e não de um lugar qualquer não oficial....


 


http://loja.meo.pt/portal/site/loja/template.PAGE/menuitem.99faf5d49c1325597bd15b10751056a0/?javax.portlet.tpst=8c6fc77b5da404994130ec10751056a0_ws_MX&javax.portlet.prp_8c6fc77b5da404994130ec10751056a0_viewID=view_loja&javax.portlet.begCacheTok=token&javax.portlet.endCacheTok=token&vgnextoid=2ff6666e2d617410VgnVCM1000005401650aRCRD&vgnextchannel=af9787354836d010VgnVCM1000005401650aRCRD
Crachá
512 Mb ram? Eu tenho lido nas especificações 1 Gb. Quanto é, afinal?
Ola, já alguns dias o meu telemovel diz que tenho mensagens nao lidas e quando vou as mensagem nao tenho lá nada mas se for as definicoes das mesagens diz que tem uma memsagem nao lida como é que eu faco para ver essa mensagem?
Boas pessoal .



Comprei a um amigo o Smart A65. Durante 3 dias, SUPER satisfeita com o telemovel... acontece que ultimamente, nao consigo o ter a funcionar 1 dia inteiro porque fica sem REDE 😕 ja fiz varios hard reset, fica a funcionar umas horas e depois volta ao mesmo... sem qualquer sinal de rede 😕 Alguem sabe o que devo fazer? Não tenho garantia dele :/ 
rafaelaguerra19 escreveu:
Ola, já alguns dias o meu telemovel diz que tenho mensagens nao lidas e quando vou as mensagem nao tenho lá nada mas se for as definicoes das mesagens diz que tem uma memsagem nao lida como é que eu faco para ver essa mensagem?
Também tenho esse problema, já conseguiste resolver?

Responder