Demora na activação do novo tarifário

  • 19 July 2016
  • 2 respostas
  • 821 visualizações

Crachá
Como é que se explica a demora para activação de um novo tarifário, sendo que se mantém a MEO o mesmo prestador de serviço? Fui contactada na noite de 14 de Julho onde me propuseram uma nova solução para me manter nos vossos serviços, sendo que uma das alterações foi ao nível do telemóvel, em que passei a ter o M8. O contrato que se encontrava vigente terminava no início de Agosto mas o vosso colaborador foi da opinião que se devia iniciar naquele dia as condições de um novo serviço. O serviço de telemóvel foi de imediato cortado, passando a ter apenas a possibilidade de receber sms e chamadas e até agora, a menos que faça um carregamento extra, ainda não me activaram o serviço, apesar de aparecer na área de cliente como activado. Já é a segunda vez que tenho um problema semelhante convosco. São mesmo acções para desagradar os vossos clientes e os afastar para outras operadoras... Eu não entendo!!

2 respostas

Reputação 5
Crachá +10
Olá ?,


 


A activação do serviço estaria, provavelmente, pendente de um carregamento ao saldo e, poderá ter havido um atraso na confirmação do mesmo, o qual lamentamos.


 


Normalmente, basta aguardar alguns minutos. Se persistir o problema ou se, no futuro surgir de novo, deve reporta-lo através da Área de cliente. Saiba como em: https://forum.meo.pt/t5/Dicas/DICA-Como-colocar-um-Pedido-na-Área-de-Cliente-e-quais-as/m-p/69499


 


Atentamente,


 


 


 
Estou com o  mesmo problema desde há 2 dias, o meu serviço M4O terminou dia 19 as 0.00, e desde ai tive de carregar o telemovel, e não tenho net, quando me ofereceram o unlimited L...já enviei mensagem no facebook e ninguèm me diz nada...o serviço Meo está a deixar muito a desejar.

 

 

 

Responder