Telefone avariado ?

  • 8 Dezembro 2010
  • 30 respostas
  • 2965 visualizações

Boas pessoal.
É assim, desde de ontem que não consigo fazer chamadas, nem receber...Já experimentei ligar do meu telemóvel para o telefone e dá sinal de chamada(no telemóvel), mas no telefone não recebe nada. Ele está ligado e já desliguei-o e liguei e o mesmo fiz com a linha telefónica.
Como ligar para a PT de um telemóvel é um roubo, decidi colocar aqui o problema.
Desde já o meu obrigado 😉

30 respostas

Reputação 7
Crachá +20
aqui nao se fazem milagres...

tens todo o serviço menos o do telefone??

bem de qualquer maneira e da maneira como o tempo esta...penso que nao tem outra hipótese senão telefonar para o SAC...
Crachá +6
Eu diria que tens mesmo um telefone avariado, e não a linha telefónica.
Já experimentaste pedir um telefone emprestado para testares a linha?
Outras hipóteses são uma tomada de telefone com problemas (verdete, contactos partidos/encavalitados), splitter avariado, ou ser mesmo uma avaria na linha.
Se tens usado o telefone sem problemas (ruídos e coisas do género) o verdete torna-se menos provável mas se tens crianças em casa, contactos da tomada partidos/encavalitados são perfeitamente possíveis.
Tens um splitter a mais guardado numa gaveta?
Eu diria que tens mesmo um telefone avariado, e não a linha telefónica.
Já experimentaste pedir um telefone emprestado para testares a linha?
Outras hipóteses são uma tomada de telefone com problemas (verdete, contactos partidos/encavalitados), splitter avariado, ou ser mesmo uma avaria na linha.
Se tens usado o telefone sem problemas (ruídos e coisas do género) o verdete torna-se menos provável mas se tens crianças em casa, contactos da tomada partidos/encavalitados são perfeitamente possíveis.
Tens um splitter a mais guardado numa gaveta?
É assim ele nos ultimos dias dava muito ruido. Mas eu tinha para cá um telefone em casa liguei o cabo a esse mesmo telefone e tambem não deu. Sim o resto dos serviços estão a funcionar bem.
Crachá +6
É que se os outros serviços estão a trabalhar bem, as probabilidades de ser da linha são baixas.
Pelo menos da ligações do cobre não é.
Eu dava uma olhadela nessa tomada, no cabo que liga o telefone à tomada e no splitter.
Mas se nada disso tiver problemas, então claro que é mesmo da linha.
Cumps
É que se os outros serviços estão a trabalhar bem, as probabilidades de ser da linha são baixas.
Pelo menos da ligações do cobre não é.
Eu dava uma olhadela nessa tomada, no cabo que liga o telefone à tomada e no splitter.
Mas se nada disso tiver problemas, então claro que é mesmo da linha.
Cumps
O que é o splitter ?
Ok eu vou lá dar novamente uma olhadela naquilo 😉
Crachá +6
Ooops! Essa pergunta é perigosa.
Não sabes o que é o Splitter de sinal?
Ou tens um em cada tomada onde tens telefones ligados, ou tens um dentro da caixa onde a linha telefónica entra em casa.
Tem que lá estar. Se não estiver, não há telefone pra ninguém.
Cumps
Ooops! Essa pergunta é perigosa.
Não sabes o que é o Splitter de sinal?
Ou tens um em cada tomada onde tens telefones ligados, ou tens um dentro da caixa onde a linha telefónica entra em casa.
Tem que lá estar. Se não estiver, não há telefone pra ninguém.
Cumps
Já estive a verificar o splitter, tirei e pus o cabo e nada de telefone. Não percebo o que possa ser.
E as configurações no Thomson? Tens que serviço?
Existe a possibilidade de se ter desconfigurado.
E as configurações no Thomson? Tens que serviço?
Existe a possibilidade de se ter desconfigurado.
Tenho o meo total 24. Como é que confirmo a configuração ? 🙂
Vais ao Thomson com o IP 192.168.1.254 user: meo e pass: meo vais a Ferramentas/Serviço Telefónico/ depois vês em cima Configurar e colocas os seguintes dados

Exemplo:
+232455xxx
+232455xxx
Pass que tens do serviço Meo
E escolher o Telefone 1

Ou seja o teu número de telefone e a pass que tens do serviço Meo. Deve ser a mesma.

Nao estou em casa por isso nao consigo ser mais pormenorizado.
Vais ao Thomson com o IP 192.168.1.254 user: meo e pass: meo vais a Ferramentas/Serviço Telefónico/ depois vês em cima Configurar e colocas os seguintes dados

Exemplo:
+232455xxx
+232455xxx
Pass que tens do serviço Meo
E escolher o Telefone 1

Ou seja o teu número de telefone e a pass que tens do serviço Meo. Deve ser a mesma.

Nao estou em casa por isso nao consigo ser mais pormenorizado.

SIP URI:

Nome de utilizador:

Password:

Confirmar Password:

Display Name:

Número abreviado:

Porta:



aparece isto, o que ponho no primeiro ? e no segundo, pode ser um qualquer ?
SIP: número de telefone com o +351
Nome: idem
Porta: Telefone 1
Crachá +6
marcioveiga, o Filipe Oliveira tem ADSL.
Em ADSL, a linha não sai do router para as tomadas.
Em ADSL, a linha chega às tomadas pelo split de voz e chega ao router pelo split de dados.
Neste caso, as configurações do router são irrelevantes para o problema do Filipe.
Ele tem Internet e TV. O que ele não tem é telefone (voz pura).
Cumps
Bem tenho que te agradecer, começou a dar. Mas continua a dar bastante ruído e por exemplo quando faço uma chamada para o telefone e não se atende, não fica lá registado uma chamada nao atendida. Ah e quando ligo para o telefone nao aparece o numero nem nome da pessoa.
Crachá +6
Ó Filipe? Tens ADSL ou Fibra?
Ó Filipe? Tens ADSL ou Fibra?
Eu tenho ADSL, meo total 24.
Crachá +6
Ó Filipe, se tens ADSL, tens direito a telefone pela linha telefónica e não por SIP.
E isto há aqui qualquer coisa que está muito errada nisto tudo.
Se tiveres o router a fornecer linha SIP aos telefones, os cabos dos telefones têm que estar ligados ao router e não ao split de voz.
Ou dessa forma, ou então o router tem que ter o cabo de voz SIP a injectar numa das tomadas. E assim já podes ter telefone SIP nas tomadas que tens em casa.
Tá aí uma grande confusão.
Cumps
Ó Filipe, se tens ADSL, tens direito a telefone pela linha telefónica e não por SIP.
E isto há aqui qualquer coisa que está muito errada nisto tudo.
Se tiveres o router a fornecer linha SIP aos telefones, os cabos dos telefones têm que estar ligados ao router e não ao split de voz.
Ou dessa forma, ou então o router tem que ter o cabo de voz SIP a injectar numa das tomadas. E assim já podes ter telefone SIP nas tomadas que tens em casa.
Tá aí uma grande confusão.
Cumps
Eu percebo o que queres dizer, mas o telefone está ligado a um split, ainda há pouco vi isso. Mas nao me perguntes porque começou a dar de repente com aquilo que o marcioveiga disse. Embora o telefone dê muito ruido como antes e como ja disse, nao identifica chamadas perdidas nem aparece o numero quando se esta a ligar para o telefone, aparece um simbolo que nem sei o que é.
liga o telefone directamente às duas saídas do splitter (experimenta numa e noutra saída). Se funcionar na saída "modem" e não funcionar na saída "phone".... ficamos a saber que é o splitter. se não der nada nos dois, tens mesmo que telefonar (16208), poderá ser uma configuração de sw na central.
Mas se consegues marcar para ele, e funciona.... quase de certeza que são configurações.
Crachá +6
Eu continuo na minha, como é que uma linha de rede analógica começa a trabalhar por se ter configurado um SIP user-agent num router?
Se é assim, eu passo já a acreditar em bruxas!
Sim realmente é muito estranho
Eu escrevi porque pensava que ele era Fibra...
liga o telefone directamente às duas saídas do splitter (experimenta numa e noutra saída). Se funcionar na saída "modem" e não funcionar na saída "phone".... ficamos a saber que é o splitter. se não der nada nos dois, tens mesmo que telefonar (16208), poderá ser uma configuração de sw na central.
Mas se consegues marcar para ele, e funciona.... quase de certeza que são configurações.
O meu splitter só tem uma saida, tem outro splitter ao lado, mas está com dois fios que não têm haver com o telefone.
Crachá +6
Minha nossa senhora!
Vou fugir desta thread antes que fique maluco.
Bem, tenho o prazer de informar aos users que o telefone não dá novamente, deve ter sido coincidencia ter começado a dar na altura que estive a mexer na configuração. O melhor mesmo é ir amanhã à PT.
Crachá +6
Amigo, é que se não tiver sido coincidência, é porque há bruxas.
Mas só uma pergunta: porque vais amanhã à PT?
Vais lá trocar o telefone? Tens certeza que é do telefone?
Pelo que percebi, ligaste outro telefone à tomada e continuou com problemas.
Eu diria que tens um problema no splitter ou na instalação de tomadas telefónicas de tua casa.
Não tens mesmo nenhum outro splitter em casa? Dos tempos em que foste cliente ADSL de outro operador?
Cumps

Responder