Sem acesso Meo Go

  • 19 Fevereiro 2015
  • 9 respostas
  • 1140 visualizações

Crachá +1
Estou sem acesso desde 14 de Fevereiro. Dizem-me que é problema de autenticação e que estão a resolver o problema. Mas os dias passam e continua tudo na mesma.

9 respostas

Não há ligação dos canais tvi, Sic , no meo go, e não sou o único, triste é não existir resposta da meo.
Boa tarde @@@joaocoelho888 , a questão que indica ainda se mantém?


 


@@@Luciano1 , para que o possamos ajuda, envie mensagem privada com o seu NIF, e-mail de login e contacto telefónico, indicando a ref. 3-71340113661 no titulo.
Crachá +1
Da minha parte, o problema ainda se mantém, disseram da assistencoia técnica que se tratava de falha na autenticação do login em clientes empresariais. Penso, é que, está a levar muito tempo a resolução do problema.
O problema aqui so pode ser das aplicações quer para android quer para apple. Visto que em ambiente microsoft funcionam, sugeria que desenvolvessem uma actualização.
Crachá +1
Penso que o meu problema, com o acesso, aconteceu no momento em que apareceu a mensagem na minha pagina: "Deixou de ter acesso so seu pacote com telemovel por lhe terem sido retiradas as permissões"
Crachá +1
Recebi mensagem da ptempresas a informar que:"o portefólio de serviços associado à sua área de cliente, encontra-se atualizado." Mas o Meo Go continua a não funcionar.
Também estou com o mesmo problema.


Desde que me migraram do MEO.PT para o PTEmpresas.PT, deixei de ter acesso ao mego, desde 12/02/2015 às 21:04


Aproveito também para dizer que o novo site "PTEmpresas.PT" está uma desgraça... em relação ao MEO.PT.
Boas.

Estou farto de falar com a assistência a clientes e ninguém conseguiu resolver o problema. Há 2 meses!!!

Como cliente PT-Empresas é uma vergonha que a área de cliente não funcione em condições. 

O login no APP meo-go é rejeitado. Quando tento aceder ao site meo-go, faço login e quando tento aceder ao serviço direciona-me constantemente para a página para registar a empresa!!! 

A situação é recorrente. Quando vou registar devolve a mensagem de que a empresa já se encontra registada, ?...
Reputação 7
Crachá +21
Bom dia Pite,


 


Pedimos desculpa pela demora. A sua situação foi resolvida, por favor verifique se já consegue aceder ao MEO GO com as suas credenciais. Será contactado pelo nosso apoio a clientes.


 


Obrigada

Responder