MEO GO - o produto já se encontra associado a outro utilizador.

  • 18 July 2014
  • 40 respostas
  • 4533 visualizações


Mostrar a primeira mensagem
Tópico fechado, já não permite mais respostas.

40 respostas

Boa tarde,

tambem não foi possivel associar a minha conta ao Meo Go, porque indica que ja esta associado a outro utilizador.

Agradecia informação de como proceder para solucionar este problema.

Cumprimentos
Tenho exactamente o mesmo problema, o que fazer?

Obrigado

 
Tenho o mesmo problema... alguem me ajuda?
Boa noite,

Tenho o mesmo problema. Como posso resolver?

Obrigado.
Reputação 6
Boa tarde @@@goncalo23 , envie-nos o NIF do titular MEO, os dados que insere quando tenta associar o MEO GO na sua área de cliente, o e-mail de login na área de cliente e o seu nº de contacto. Envie estes dados via mensagem privada colocando o nº 3-33358058577 em assunto.
Boa tard. Eu encontro me exatamente com o mesmo problema. A quem eu posso contactar para me ajudar ? Obrigado
Reputação 6
Boa tarde @@@NunoR , lamentamos a demora na resposta. Caso a situação que descreveu se mantenha, envie-nos mensagem privada com o NIF do titular MEO e o seu nº de contacto para podermos ajudar. No assunto da sua mensagem coloque o nº 3-32359941997.
Tentei, como descrevi, desassociar e voltar a associar, sempre fazendo logout no processo. Não resultou, em nenhuma das vezes.


 


Aguardo então, contato do Serviço de Suporte.
Nuno, tive esse problema de ínício também. Reinicie tudo, faça logout e volte a iniciar tudo de novo.


Eu não sei como aconteceu comigo, só sei que começou a funcionar normalmente depois de inicio não conseguir ver os canais. Simplesmente, do nada, começou a dar bem e sem problemas.


Contacta a assistência, penso que é o 16200.
Reputação 6
Crachá +22
@@@NunoR encaminhado para o apoio.
Boa noite, tenho exatamente o mesmo problema.

 

Entrei na página meo.pt, criei um login e associei o produto ao meu login . Contudo, quando tento aceder ao meo go, surge a indicação que "Para usar o MEO Go precisa de ter um serviço associado ao LOGIN XXXX@XXXXX". E quando tento fazer a associação, obviamente que aparece a mensagem "Não foi possível concluir o seu pedido. O produto já se encontra associado a outro utilizador." - Só que não é outro utilizador... sou eu!

Tentei, também, remover a associação deste produto ao meu login. E associar o serviço através do site meogo.meo.pt. E tudo parece funcionar, até fazer signout. Quando volto a tentar entrar, a mesma situação: diz que preciso associar um serviço ao login (quando de facto já está associado!) e quando tento associar... diz que já está associado.

Certo é que não consigo usar o MEO GO.

Qual a solução para este problema?
Obrigado, já respondi no outro post, aparentemente está tratado.
Reputação 5
@@@Jotape10 e @@@CarlosAM , enviem mensagem privada com o erro apresentado, NIF do titular do serviço e um contacto para podermos ajudar.


 
Tenho o mesmo problema, o que faço ?
Reputação 6
Crachá +22
Encaminhado para o apoio.