MEO Go Multi - M5O

  • 2 Setembro 2014
  • 10 respostas
  • 1033 visualizações

  • Principiante
  • 2 respostas
Era cilente do pacote M4O, tendo este sido actualizado para o MO. Nesse novo pacote é-nos dito que temos acesso gartuíto ao MEO GO Multi. Para o efeito deve ser activado o serviço, sendo que o valor da mensalidade viria denitada na factura e logo de seguida o mesmo valor creditado. Fiz conforme me foi indicado e, qual não po meu espanto, o valor vem debitado na factura, mas não vem creditado! Quer isto dizer que vou ter de pagar por um serviço que me foi oferecido gratuítamente.

Já liguei duas vezes para o apio ao cliente e não conseguem resolver o problema, apenas me dizem que está para avaliação superior.

Pergunto: como podem ocurrer situações destas e, mas ainda, como é que só pode ser resolvido superiormente, estando eu já à espera dessa decisão quase há 15 dias!!!!

Obrigado.

10 respostas

Se tem M5O entao tem o Meo Go Multi de forma gratuita.


Sugiro que faça uma reclação directamente através da Área de Cliente (em pedidos, seleccionando depois o produto correspondente) tendo assim acesso ao estado da mesma.
Isso foi o que eu já fiz antes de ter recorido a este fórum.
Encaminhado para o apoio.
Boa tarde @@@RB , para podermos ajudar, agradecemos que envie mensagem privada com o seu NIF e contacto telefónico.


Indique a ref. 3-36181967721 no titulo da sua mensagem. 
Boa noite,

 

Encontro-me na mesma situação. Ligo para o apoio e nem sequer me atendem!

 

Como procedo? estou a pagar por um serviço no qual dizem que o tenho gratuito.
Sem resposta!?!?


 


Mas que serviço é o vosso?
Boa tarde,

 

Estou exatamente com o mesmo problema.

 

Espero que me consigam ajudar.

 

Obrigado
Reputação 6
Boa tarde @@@Ricardomsc , envie-nos o seu nº de cliente e um nº de contacto, via mensagem privada de modo a averiguarmos o ocorrido. No assunto da sua mensagem coloque o nº 3-49291180638.
Reputação 6
Boa tarde @@@acdr , lamentamos a demora na resposta.


Caso a situação que nos descreveu persista, informe-nos.
Estou com um problema semelhante. @@@Maria_MEO , enviei MP a identificar o meu problema.

Responder