Pergunta

Sem rede no estrageiro/ mandei desativar o roaming chamadas, sms, e dados móvel

  • 25 Novembro 2020
  • 1 resposta
  • 43 visualizações

Estou na Suíça e o meu cartão estava a funcionar bem MEO_SUNRISE.

Inscrevi o meu produto no my meo, para ver os meus consumos e resolvi fazer o pedido para ativação de roaming. 5 minutos depois aceitam o meu pedido e quando reparei fiquei sem rede.

Entretanto já me tinha apagado a inscrição do produto no my meo, quando vi que que estava sem comunicações. Ao tentar inscrever-me, enviam um código de segurança que nunca recebo porque não tenho rede.

Pedi a minha mãe para ligar para meo em Portugal, já gastou 10 euros a falar com eles e ninguém foi capaz de resolver o problema.

Dizem que o roaming não foi bloqueado, para eu desligar e ligar o telemóvel e procurar a rede manualmente, coisa que já fiz 100 vezes e não funciona, porque o serviço está bloqueado é na meo, não no telefone.

Eu estive uma semana inteira sempre com rede, ate resolver bloquear o roaming, e agora dizem que não tem nada haver.

Como vou resolver este problema?

 


1 resposta

Passado um dia inteiro a tentar resolver a situação com a meo, colocando familiares a ligar para meo em Portugal, sempre o com resposta que o meu roaming estava ativo e que tinha a informação que estava tudo bem. Depois de tanto reclamar e fazer todos os procedimentos que me pediram, eis que recebo um email da meo a permitir inscrever o meu produto no my meo através do contribuinte e não do código de verificação que por estar sem rede não recebi. Assim que pude verificar, tinha o roaming desativado, fiz o pedido para reactivar, reiniciei o telemóvel, procurei a rede manualmente e fiquei logo com rede.

Ainda que o problema acabou por se resolver. Espero que o post sirva de ajuda para outras pessoas! 

Responder