Pergunta

Impossível criar pedidos! Menu incompleto

  • 17 February 2021
  • 8 respostas
  • 56 visualizações

Reputação 1
Crachá +1

Bom dia, 

preciso criar um pedido para enviar o formulário de cessação de serviço e o menu no my meo simplesmente aparece em branco. Tanto no pc como pelo telemóvel. 
como faço? 


8 respostas

Reputação 1
Crachá +1

Eu já atualizei o meu número de tlm na área de cliente há algum tempo, logo, esse código SMS devia ser enviado para o número que já alterei nos meus dados mas o sistema só assume o número velho. 

 

Olá,

 

Isso não funciona assim o SMS de registo em área de clientes é um contato móvel que tem associado ao contrato. Não é possível alterar no Login por que esse contato (do login MY meo) só fica associado ao login MY MEO e só tem efeitos práticos para o mesmo, não tendo relação com o número de contato do contrato (são duas situações distintas)

Só na linha de apoio poderá alterar esse número ou pedir para associar o produto. Deverá ter em mãos dados do titular para validação.


entretanto desloquei-me à loja e resolvi pessoalmente. 
obrigado pela informação 

Reputação 7
Crachá +22

Eu já atualizei o meu número de tlm na área de cliente há algum tempo, logo, esse código SMS devia ser enviado para o número que já alterei nos meus dados mas o sistema só assume o número velho. 

 

Olá,

 

Isso não funciona assim o SMS de registo em área de clientes é um contato móvel que tem associado ao contrato. Não é possível alterar no Login por que esse contato (do login MY meo) só fica associado ao login MY MEO e só tem efeitos práticos para o mesmo, não tendo relação com o número de contato do contrato (são duas situações distintas)

Só na linha de apoio poderá alterar esse número ou pedir para associar o produto. Deverá ter em mãos dados do titular para validação.

Reputação 1
Crachá +1

Pois, vou ter que ligar para alguém para ver o que posso fazer. 

Reputação 7
Crachá +24

Então há aí uma confusão qualquer… não é normal encaminhar para a secção empresarial…

Terá que tirar isso a limpo com o apoio ao  cliente. Não sei se em loja conseguem resolver na hora… mas pelo menos devem poder encaminhar. 

Reputação 1
Crachá +1


por algum motivo que nunca soube, a MEO considera a minha conta como empresa, mas não sou, sou utilizador particular. 
de qualquer forma encaminha-me para o Altice empresas e fazer lá o registo. Até aí tudo “bem”, chego lá, aceita as minhas credenciais e depois envia um código SMS para um número de tlm que já não uso há anos. Eu já atualizei o meu número de tlm na área de cliente há algum tempo, logo, esse código SMS devia ser enviado para o número que já alterei nos meus dados mas o sistema só assume o número velho. 
Conclusão, sem esse código o processo não avança e não consigo fazer mais nada. 
se eu for a uma loja física da MEO, posso resolver logo tudo lá na hora? Até prefiro, já tou farto destas parvoíces de não aceitarem os dados atualizados que já alterei. 

Reputação 7
Crachá +24

Que erro dá?

Reputação 1
Crachá +1

Também já tentei associar o produto e não aceita as minhas credenciais (número cliente e de conta) 

Reputação 7
Crachá +24

Testei aqui e funciona sem problemas. Tem que ter o produto associado na área de cliente. É o caso?

Responder