Resolvido

"Criar pedido" nao funciona (sem formulario)

  • 23 January 2021
  • 8 respostas
  • 273 visualizações

Crachá

Eu segui a instrução “Cancelar o meu servico” :

  1. ​Entrar aqui no my MEO 
  2. Aceder ao símbolo de mensagens
  3. Clicar em Criar pedido

Quando clico em Criar pedido, vejo uma pagina em branco (sem formulario). Existe apenas um botao sem nome. Isso leva a mesma pagina.

 

icon

Solução por OmicronPersei8 25 January 2021, 12:44

Ver original

Tópico fechado, já não permite mais respostas.

8 respostas

Reputação 7
Crachá +24

Já tentou limpar cache e/ou outro browser? 

Crachá

Já tentou limpar cache e/ou outro browser? 

Sim, verifiquei o Chrome, Firefox (versoes mais atuais). Verificado em touch e desktop. Mesmo problema.

Reputação 7
Crachá +24

Aqui pela app android funciona sem problemas. 

Crachá

Aqui pela app android funciona sem problemas. 

Exatamente o mesmo problema no Android aplicacao. Obviamente, o problema esta do lado do myMEO. Eu entro na minha conta atraves do Google.

 

Reputação 7
Crachá +24

Estranho... Aqui dá tanto através da App, como através do browser (Chrome). 

 

Reputação 7
Crachá +23

@bludnic 

 

Tem algum produto meo associado? Os pedidos em área de cliente são baseado em produtos que tem associado a sua área de gestão. 

Crachá

@bludnic

 

Tem algum produto meo associado? Os pedidos em área de cliente são baseado em produtos que tem associado a sua área de gestão. 

Voce esta certo. Eu associei o produto na pagina Registro produtos. Isso ajudou. Obrigado.

Reputação 7
Crachá +24

Pois faltava o mais básico… nem me lembrei desse pormenor. Ainda bem que já consegue.