Adicionar um produto na Area de Clientes - dificuldade


  • Principiante
  • 1 resposta
Boa tarde,

 

hoje ao aceder à Area de Clientes, verifiquei que só o meu telemóvel é que se encontra registado. Ao tentar registar quer o telefone fixo (que já constou no menu dos meus produtos), a internet e agora a adesao ao M4O (subscrito esta semana), aparece sempre a mensagem de que o produto já se encontra registado, mas  no menu do lado esquerdo só existe mesmo o serviço de telemóvel.

 

Obrigada

8 respostas

Pode ser uma indisponibilidade momentânea.


Tente verificar mais tarde.


Caso continue avise.
Reputação 1
Comigo passa-se o mesmo, não consigo adicionar os produtos, diz que já estão registados com outro utilizador.


TN escreveu:

Boa tarde,


 


hoje ao aceder à Area de Clientes, verifiquei que só o meu telemóvel é que se encontra registado. Ao tentar registar quer o telefone fixo (que já constou no menu dos meus produtos), a internet e agora a adesao ao M4O (subscrito esta semana), aparece sempre a mensagem de que o produto já se encontra registado, mas  no menu do lado esquerdo só existe mesmo o serviço de telemóvel.


 


Obrigada



TN escreveu:

Boa tarde,


 


hoje ao aceder à Area de Clientes, verifiquei que só o meu telemóvel é que se encontra registado. Ao tentar registar quer o telefone fixo (que já constou no menu dos meus produtos), a internet e agora a adesao ao M4O (subscrito esta semana), aparece sempre a mensagem de que o produto já se encontra registado, mas  no menu do lado esquerdo só existe mesmo o serviço de telemóvel.


 


Obrigada


Reputação 1
Momentânea???? Já está assim á várias semanas.


GreenHead escreveu:

Pode ser uma indisponibilidade momentânea.


Tente verificar mais tarde.


Caso continue avise.



 
Boa tarde,

 

Curiosamente acontece o mesmo comigo à mais de um mês.

 

Gostaria de saber se há a possibilidade de resolver este problema.

 
Encaminhem as situação via Pedido na Área de Cliente.
Bom, o problema persiste e pior, agora nem o telemovel está registado. Tentei adicionar hoje novamente o serviço de televisão e diz que os dados estão incorretos.


 


Com os melhores cumprimentos


TN
Se ainda não consegui então exponha a situação na Área de Cliente.


Eles depois entram em contacto.
Boa tarde,


A minha situação já está resolvida. 


Acedi à área de clientes e consegui adicionar/visualizar o serviço "Internet".


António Oliveira


 


 

Responder