Velocidades de download lentas

  • 4 Janeiro 2015
  • 45 respostas
  • 3155 visualizações


Mostrar a primeira mensagem

45 respostas

Reputação 7
Crachá +19
boas


 


problemas nas configurações do BBras por exemplo...uma Vlan mal configurada...podem ser mtas coisas que só fazendo testes se vai detectar...


 


pelo que sei...tenho duvidas que tenha sido só o ONT...um conjunto de situações ate sou capaz de acreditar agora só do ONT...


 


acontece por exemplo a ti que detectaste por ser um utilizador mais intensivo dos download's...mas se fosse alguem que só usasse as redes sociais nem iria reparar que o serviço poderia ter algum problema...podemos ir buscar os problemas com os ping's elevados em alguns jogos...só foi detectado depois e afinal era um problema conjunto de servidor e operador...


 


são coisas que se vão descobrindo com o uso que se vai dar...as vezes demora uns dias a resolver outros demora semanas ou meses...
BrunoN escreveu:
Boa Tarde,

Desde o mês passado que tenho reparado que a minha velocidade de download, apesar de no Speed Test estar a 90Mb (cerca de 11MB /s) em alguns sites específicos transfiro muito abaixo da velocidade normal, para ter a certeza que não era dos servidores dos sites em questão fiz uma ligação remota a outro computador na operadora NOS com cerca de 30Mb contratados e tive os resultados em anexo.

Já contactei o apoio da MEO e estou à espera de uma resposta mas por curiosidade gostaria de saber se sou o único cliente a ter estas velocidades ou se todos estão com o mesmo problema.

(Tenho o computador ligado por cabo ethernet)


 

 

Estou exactamente com o mesmo problema e o que a MEO tem feito até ao momento é ignorar!

 

de 100Mbps (contratado) -> 90Mbps em speedtests (os portos são Gigabit) - > velocidades de transferência de 10% do contratado!

(velocidade de upload desapareceu por completo)

 

Por mais que gostasse de permanecer com a MEO assim não dá!

 
Speedtest


http://i.imgur.com/ZuvjsCl.png


Velocidade a fazer um download (independente do servidor, nem 10%)


http://i.imgur.com/Yr6KBMk.png
Será conveniente criar um tópico para a minha situação?
Reputação 1
Quando criei este tópico o meu problema era um pouco diferente. 


Independentemente de ter 90 ou 100Mb as minhas velocidades em outros sites não passavam dos 100KB /s


Veio cá 2 técnicos a casa que me substituíram o ONT e ficou tudo 5 estrelas.


 


Também tinha o problema de que apesar de ter tudo ligado através de portos Gb as velocidades andavam á volta dos 90 Mb e aquilo que na altura fiz foi telefonar para o apoio técnico e ou nada me resolviam ou ficava com os 100Mb era só durante 2 ou 3 dias. Insisti através de telefonemas diversas vezes até que ouve um operador que me modificou uma classe qualquer e até hoje tenho 100Mb certinhos.
Surgiu a questão da necessidade de criar outro tópico porque, embora a situação seja exactamente a mesma, somos clientes distintos.


 


A anomalia é igual e pelo que li até o facto de, tal como eu, teres interligações Gigabit. Até por wireless, não fosse esta anomalia, com placas 3x3, consigo obter o mesmo débito.


 


Esqueci referir que tenho uma intervenção agendada.
Reputação 1
Infelizmente desde há 2 semanas para cá que sofro do descrito neste tópico. Tenho M4O Top (200 Mbps). Por coincidência (ou não) a lentidão começou após uma substituição do ONT devido a uma reclamação minha de paragens de imagem/som nas TVs sem MEObox. O ONT que possuia anteriormente era um Huawei HG8012H e o que o substituiu é um Altice Labs ONT7-SFU.


 


Os testes que tenho vindo a efectuar (em 2 computadores, 1 Desktop e um portátil, apenas downloads HTTP, ligação por cabo de rede à porta Gigabit do router) e que apresentam resultados iguais a qualquer hora do dia (madrugada, manhã, tarde ou noite):


 


- Velocidades máximas (200 Down e 100 Up) no qos.sapo.pt e no Speedtest nos servidores da MEO, Leaseweb, I3D e mais alguns internacionais;


- Downloads de 20 a 21 MB/s no Steam;


- Downloads de 18 a 19 MB/s no MEO Cloud, 10 MB/s nos Mirrors de Linux nacionais do IST e FEUP;


- Downloads a rondar os 1,6MB/s em vários sites internacionais, como LeasewebOVH, I3D e outros onde sempre atingi os 20~21 MB/s (exceptuando raras ocasiões de maior lentidão e que acontecem em todos os serviços). Seja qual for o site internacional não passo a velocidade de 1,6MB/s ou a rondar isso.


 


Para despistar, liguei-me por Teamviewer ao PC da minha empresa cuja ligação é MEO Fibra (100 Mbps) na mesma altura que corria os


testes em casa e na empresa atinjo o máximo da ligação em download (10MB/s) nos mesmos sítios que indiquei.


 


Após um 1º contacto há 1 semana atrás, ligaram-me do departamento técnico a dizer que estava tudo bem da parte deles e que, se no qos.sapo.pt e no speedtest do servidor do MEO atinjo a velocidade máxima, é porque o problema não existe ou se existe é do meu lado.


Voltei a reclamar da situação para o Twitter da MEO, voltou cá um técnico e trocou-me o ONT por outro igual (Altice Labs) mas a situação continua na mesma.


 


Já tentei tudo o que me lembrei, desde:


 


- Testar com o meu portátil na empresa e dar o máximo lá;


- Testar com um Live CD do Ubuntu e continuar a dar velocidades péssimas;


- Testar o meu Asus RT-AC68 com o perfil MEO ligado directamente ao ONT sem ligar o Technicolor TG784n v3 e vice-versa;


- Trocar todos os cabos de rede.


 


O que fazer neste caso? Claro que o departamento técnico da MEO negou qualquer uso de Throttling por parte deles. Se não é Throttling ou má configuração/incompatibilidade do ONT, é o quê?
Reputação 1
Quando aconteceu comigo só depois de muita insistência da minha parte é que foram a casa.
Disseram que o transformador estava mais quente que o normal é provavelmente o leitor óptico do ONT tinha queimado
Trocaram o ONT e até hoje sem problemas nenhuns!

Nada como insistir, no meu caso a desculpa era que as rotas da ZON poderiam ser melhores a contactar alguns servidores internacionais.
Se no seu caso é testado num outro local com MEO pode ser que eles acreditem mais facilmente.

Ainda hoje não sei como o leitor óptico só influência em algumas ocasiões mas de facto depois da troca ficou 5 estrelas.
beasty eles se tiverem vondade resolvem isso, pode é demorar!
Reputação 1
Em seguimento do meu post, venho relatar que, após confirmação com testes em minha casa e noutro serviço MEO Fibra por parte do técnico, foi reconhecido pela MEO que existia uma incompatibilidade ou anomalia com os ONTs da PT Inovação que me foram instalados e o OLT.


 


Quando após alguns testes e substituição de ONTs e Routers voltaram a instalar o ONT Huawei HG8012H que possuía antes da 1ª queixa (devido a paragens no serviço TV), a situação da lentidão na Internet normalizou imediatamente.


 


Já agora deixo a lista dos ONT que me foram instalados pelos técnicos no meio destas reclamações:


 


- 1 ONT Altice Labs ONT7-SFU GS0110GH para resolução da queixa original do serviço de paragens nas TV sem Meobox;


- 1 ONT Altice Labs ONT7-SFU GS0110GH para resolução da queixa de lentidão causada após a 1ª troca de ONT e para despiste de possível avaria no ONT acima instalado;


- 1 ONT ONT7-SFU (não sei o modelo ao certo mas a imagem corresponde) ainda para resolução da lentidão na internet.


 


E por fim de volta ao Huawei HG8012H ficando tudo normalizado.


 


O processo envolveu várias reclamações para o 16209. A explicação da Meo é que, mesmo tendo sido reposta a normalidade do serviço, a situação iria ser verificada e testada internamente, pois não deveria haver qualquer incompatibilidade com os vários ONT que me foram instalados.
beasty , obrigado pelo teu feedback.


 


 
eu estou com o mesmo problema,,, tinha a net a 100M , passei a net para 1G, contudo os downloads continuam na mesma velocidade, cerca de 70M,,, ao servidor da meo tenho velocidades na casa dos 750M, dai pra frente 80M,,,

já reclamei pelo serviço, tb testei varios downloads onde nao passa dos 70M, com a ligacao de vizinho NOS de 200M fasso o mesmo download a 170M...

 

É muito triste da parte do meo disser que tem a net a 1 G, limitando a mesma depois no servidor deles, nao passando dos 70M.

pagamos um serviço, do qual nao se usufrui,,,,,

 
Reputação 2
escreveu:
eu estou com o mesmo problema,,, tinha a net a 100M , passei a net para 1G, contudo os downloads continuam na mesma velocidade, cerca de 70M,,, ao servidor da meo tenho velocidades na casa dos 750M, dai pra frente 80M,,,

já reclamei pelo serviço, tb testei varios downloads onde nao passa dos 70M, com a ligacao de vizinho NOS de 200M fasso o mesmo download a 170M...

 

É muito triste da parte do meo disser que tem a net a 1 G, limitando a mesma depois no servidor deles, nao passando dos 70M.

pagamos um serviço, do qual nao se usufrui,,,,,

 

Olá,

Pode especificar qual ou quais os servidores em que sente essa limitação? E a zona do país onde se encontra?

A MEO não limita velocidades de internet, poderão existir outros constrangimentos.

Obrigado
Same problem here... M4O giga since three days downloading at 140-150 Kbps instead of 30-40Mbps from same servers as before. Speedtest is OK - thus Meo says no problem... the problem seems they have routing/peering issues at least at AMS-IX. Also noticed that since the IP is not changing anymore there is an extra hop in my traceroutes just after thr fibergateway in the 10.x.x.x range, so they double NAT now. 

Even on my 4G connection downloads are faster.
 

After one hour on the phone nothing solved.. Meo says “speedtest is OK” so there is no problem. Well, I don’t pay for 1GB internet just to see a speedtest at 930MB/s but having 95% of my downloads (from many different servers in many countries) downloading at 140-180Kb/s

terrible service... and can’t cancel my contract either. My neighbour with NOS 200 gets excellent speed at same time and same sites.

disappointed by the lack of knowledge and lack of willing to solve the issue.
Mesmo problema,

Fui cliente da Vodafone durante vários anos, nunca tive problemas com velocidades,

troquei por uma questão de preço e router de última geração...

utilizo frequentemente Wetransfer para uploads e downloads de vários países, é lamentável a velocidade,

chego a enviar com a 4g do meu telemovel que é mais rápido, já perdi a esperança depois de várias reclamações,

vem sempre com a mesma história, reset ao router, speed test, patati e patata...

chegam a conclusão que são problemas alheios...

é claro que cobrem isto com o speed test que indica sempre valores impecáveis, depois leva 4 minutos para fazer um download de 3mb, o streaming é para esquecer, então se for 4k muitas vezes nem abre, e só me resta a aguardar pelo ano e meio que falta para me ver livre desta pura mentira, 

tenho serviço fibra com 200mb
a  mim  falta   um  ano   para  sair   desta  comedia  e  olhem  que   sou  cliente  PT   a  quase  20 anos


 
A Meo é forma mais refinada da incompetencia abusadora
 


Wetransfer upload via MEO, tudo ok!


 





Podes ter efectivamente um problema mas não é generalizado.
O serviço desta rede é horrivel, sem palavras. Ping intuleravel, velocidade de download super baixa e de upload horrivel.

Responder