velocidade wireless com 100mb

  • 22 August 2014
  • 30 respostas
  • 3871 visualizações

  • Estagiário Sénior
  • 24 respostas
Bom dia,gostava de saber se estas velocidades sao normais:


ao aderir ao m4o light ofereceram-me 100mb de velocidade,trocaram-me o router antigo por um TG874N V3,as velocidades sao as seguintes:


ligado com o cabo - down=90mb  up=21mb


wireless                 - down=20mb   up=21mb


A velocidade wireless em download tá igual quando tinha só 30mb e router antigo só o upload é que subiu,acham normal?penso que em wireless que é o que utilizo devia ter mais.os testes foram realizados no qos,no speed test é +-igual.

30 respostas

Reputação 2
Exactamente. A norma parece não estar correctamente configurada e isso está a causar esta lentidão.


 


Fazendo uma analogia, é como se uma pessoa quisesse gritar e alguém lhe tapasse a boca. Há possibilidade para mais, mas há algo que não deixa.
mas nao dá para aumentar?como disse anteriormente o tablet e o telemovel sao norma n só o prtatil é que é norma g mas mesmo deslingando o portatil as velocidades nos outros 2 dispositivos sao baixas.
Reputação 7
Crachá +23
boas 


 


se tens o portatil desligado e persiste esses 54Mb entao algo se passa com as configuraçoes do router...


 


entraste na pagina do router pelo portatil? se o fizeste desliga o wifi e tenta com o tablet para ver o valor que apresenta...se persistir tenta fazer o tutorial mas podes passar o passo 1 e usar o user "sumeo" acabei de fazer ao meu e passou dos 65Mb para 72Mb...ainda tou as voltas para saber pois deveria ter passado para 130Mb...
NeoPayne escreveu:

boas 


 


se tens o portatil desligado e persiste esses 54Mb entao algo se passa com as configuraçoes do router...


 


entraste na pagina do router pelo portatil? se o fizeste desliga o wifi e tenta com o tablet para ver o valor que apresenta...se persistir tenta fazer o tutorial mas podes passar o passo 1 e usar o user "sumeo" acabei de fazer ao meu e passou dos 65Mb para 72Mb...ainda tou as voltas para saber pois deveria ter passado para 130Mb...



sim pelo tablet aparece os 65mb com o wifi do portatil desligado,qq das maneiras á tarde desliguei o portatil e fiz o speedtest no tablet e a velocidade anda +-30mb de download
Reputação 7
Crachá +23
boas


 


ok, entao confirma-se que a velocidade é mesmo afectado pelo portatil...disso ficamos com a certeza...


 


no entanto tens de fazer as configuraçoes do topico que coloquei e as velocidades vao aumentar de certeza...podes saltar o passo 1 e usar o user "sumeo" que deve funcionar...trata-se de uma pequena configuraçao...


 

Responder