Velocidade inferior à indicada no Router

  • 22 Julho 2016
  • 5 respostas
  • 4445 visualizações

Boa tarde. Tenho estado com uns problemas que nao consigo entender.

-  Tinha anteriormente 14MB  e 1.5MB de velocidades medias (download e upload respetivamente)

-  Ha uns dias que esses valores baixaram para 6MB e 1.3MB.

-  Hoje liguei para a assitência e disseram que realmente estava configurado para esses valores de 6MB. Alteraral para 15MB

-  Fui verificar e a velocidade ficaram em 6.69MB e 800Kb, baixando ainda mais a velocidade de upload. 

No router é possivel observar o seguinte:

 

Tempo desde o estabelecimento da ligação:0 dias, 1:45:07
http://192.168.1.254/images/spacer.gif
Tipo de DSL:ITU-T G.992.5
http://192.168.1.254/images/spacer.gif
Largura de banda (Up/Down) [kbps/kbps]:1.023 / 15.295
http://192.168.1.254/images/spacer.gif
Dados transferidos (enviados/recebidos) [MB/GB]:95,10 / 1,76
http://192.168.1.254/images/spacer.gif
Potência de Saída (up/down) [dBm]:12,2 / 16,7
http://192.168.1.254/images/spacer.gif
Atenuação na linha (Up/Down) [dB]:7,8 / 18,0
http://192.168.1.254/images/spacer.gif
Margem SN (Up/Down) [dB]:14,1 / 13,4
http://192.168.1.254/images/spacer.gif
SistemaID do fornecedor (local/remoto):TMMB / ----
http://192.168.1.254/images/spacer.gif
Chipset ID do fornecedor (local/remoto):BDCM / BDCM
http://192.168.1.254/images/spacer.gif
Perda de enquadramento (local/remoto):0 / 0
http://192.168.1.254/images/spacer.gif
Perda de sinal (local/remoto):0 / 0
http://192.168.1.254/images/spacer.gif
Perda de alimentação (local/remota):0 / 0
http://192.168.1.254/images/spacer.gif
Perda de ligação (remota):-
http://192.168.1.254/images/spacer.gif
Erro em segundos (local/remoto):55 / 9
http://192.168.1.254/images/spacer.gif
Erros de FEC (Up/Down):0 / 0
http://192.168.1.254/images/spacer.gif
Erros de CRC (ativo/inativo):352 / 71
http://192.168.1.254/images/spacer.gif
Erros de HEC (Up/Down):984 / 47
 

 

Aguardo ajuda. Atenciosamente

5 respostas

Reputação 5
Tá normal, estás com 15 megas e 1 de upload (o maximo em ADSL). Ainda podes subir para os 16 megas no entanto, de download.


 


Provavelmente estás a usar wifi e daí esses valores mais abaixo.
Não, estou com cabo. E por increvel que parece, o unico dispositivo onde consigo upload superior a 1mb é no telemovel. De download nao passa de 6,7 em nenhum dispositivo. E as velocidades de upload baixaram desde que liguei para o apoio tecnico. Alguma ideia?
Reputação 5
Experimenta reiniciar ou fazer reset ao router.


 


Trocar de porta onde o cabo está ligado 


 


Se persistir é contacta-los outra vez
Ja fiz isso tudo. vou tentar amanha. Por acaso este problema nao pode ser por causa da linha? ou os valores apresentados indicam que a linha tem qualidade?
Reputação 5
Na pagina do router indica os valores a que estas sincronizado portanto estás com 15/1


 


Não é problema da linha.

Responder