velocidade da Internet Muito baixa!!

  • 28 June 2014
  • 9 respostas
  • 1158 visualizações

bom dia estou a pagar o serviço de 24 megas no entanto recebo apenas uns vergonhosos 70 KAPAS  nao megas é mesmo kapas


http://s10.postimg.org/3jpo6g70p/Captura_de_ecra_2014_06_28_a_s_11_52_34.png


 


 


 


Ja tentei ligar para o atendimento por telefone, mas nao consigo contactar com nimguem !!


 


 

9 respostas

Reputação 6
Crachá +22
Reinicie o router e teste novamente em "qos.sapo.pt".


Apresente os resultados aqui.


Indique, se possível, e depois do reset ao router, os seus dados de sincronismo, atenuação e SNR (disponíveis através da interface web do router).
ja fiz reboot ao router e tambem ja fiz reset para os dados de fabrica e nada , o qos da sapo nao faz load fica todo branco
ja consegui correr o qos.sapo.pt


 


resultado: http://s28.postimg.org/6dx6hxr19/Captura_de_ecra_2014_06_28_a_s_15_18_57.png
quando aos dados era isto que estava a falar ??


margem ruído upstream: 101 0.1db
potência saída downstream: 173 0.1db
atenuação upstream: 353 0.1db
tom   0- 31: 00 00 00 05 78 99 aa bb bb bb bb aa aa a9 99 86
tom  32- 63: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom  64- 95: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom  96-127: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 128-159: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 160-191: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 192-223: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 256-287: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 288-319: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 320-351: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 352-383: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 384-415: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 416-447: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 448-479: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 480-511: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
margem ruído downstream: 133 0.1db
potência saída upstream: 113 0.1db
atenuação downstream: 590 0.1db
tom   0- 31: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom  32- 63: 00 00 45 65 88 79 9a ab aa ba ba aa ba ab aa b9
tom  64- 95: 9a 9a aa a0 ab ba aa aa bb aa ab 58 b9 aa a8 98
tom  96-127: 7a aa a9 9a aa 99 9a aa aa a9 87 99 89 97 88 99
tom 128-159: 85 67 77 87 78 77 76 77 64 00 00 22 10 00 12 56
tom 160-191: 66 76 57 40 26 56 55 61 46 64 41 55 54 44 35 51
tom 192-223: 31 40 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 256-287: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 288-319: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 320-351: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 352-383: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 384-415: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 416-447: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 448-479: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tom 480-511: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00


 


 


 


 
Reputação 6
Crachá +22
Ok.


Parece problema na linha.


Vou encaminhar para o suporte.
Reputação 4
@@@danielgek necessitamos que nos envie por mensagem privada o NIF do titular do serviço e um nº de contacto para que possamos analisar esta situação. Utilize o nº 3-31230777731 como assunto da sua mensagem.
ja enviei
Reputação 4
@@@danielgek foi feito contacto telefónico no seguimento desta questão.


Caso exista alguma situação adicional, estamos sempre ao dispor.
Reputação 7
Crachá +23
boas...


 


só uma pequena correcção...nao era 70Kb mas sim 700Kb...é só uma questao de zeros...

Responder