Valores Linha ADSL


Mostrar a primeira mensagem

1200 respostas

Boas pessoal, à cerca de uma semana fiz uma revisão contratual e cortei o telefone, passando a ter o pacote Surf24 e activando o serviço Voip no router. Mas desde essa data para cá notei uma grande lentidão na Internet e qual não é o meu espanto quando vou fazer o teste de velocidade (qos.sapo.pt) e obtive uns míseros 877kbps de download e 433kbps de upload!
Liguei para lá há 2 dias e depois de 40min ao telemóvel disseram-me que não havia qualquer problema com a linha e que eu deveria ter Vírus/Spyware no meu computador e que detectavam uma grande quantidade de tráfego no meu router.
Tenho a certeza absoluta de que não tenho Vírus/Spyware no meu PC e até acho ridículo mo perguntarem; não tenho feito downloads nem uploads, quer por http, ftp ou p2p; já fiz vários resets ao router; e já voltei a fazer vários testes de velocidade, tendo apenas 1 computador ligado em casa, o wireless desligado e as boxes desligadas, obtendo sempre valores à volta dos 870kbps e 430kbps.
Após este enorme testamento pergunto-vos, haverá alguma solução para o meu problema?

Aqui vai a minha informação da linha:
Tempo de funcionamento: 0 dias, 0:41:20
Tipo de DSL: G.992.5 annex A
Largura de banda (cima/baixo) : 509 / 16.383
Dados transferidos (enviados/recebidos) : 17,23 / 17,84
Alimentação de saída (cima/baixo) : 12,0 / 18,5
Atenuação de linha (cima/baixo) : 3,5 / 5,5
Margem SN (cima/baixo) : 28,5 / 16,0
ID do fornecedor (local/remoto): TMMB / BDCM
Perda de enquadramento (local/remoto): 0 / 0
Perda de sinal (local/remoto): 0 / 0
Perda de alimentação (local/remota): 0 / 0
Perda de ligação (remota): 0
Erro em segundos (local/remoto): 0 / 0
Erros de FEC (ativo/inativo): 0 / 0
Erros de CRC (cima/baixo): 0 / 0
Erros de HEC (activo/inactivo): 3.484 / 0

edit: já questionei num tópico do fórum se os valores de linha eram normais, disseram-me que sim, mas como não expliquei toda a situação, voltei o postar.

Peço desculpa, mas já tentei de tudo e não consigo descobrir o que me está a limitar a velocidade a 877/433kbps, já tentei resets ao router, mudanças de dns, re-configurações no pc e no router e até já liguei para o AAC e dizem-me que está tudo bem com a linha!
Tenho 2 PC's com Windows 7 e um portátil com dual-boot Windows 7 e Windows XP e todos, em qualquer SO, apresentam a mesma velocidade. Estou completamente farto disto, até porque necessito de descarregar ficheiros grandes para trabalhos e a (ausência de) velocidade limita-me bastante.
Estive a ler bastante sobre as possíveis razões da limitação de velocidade e as únicas que não estão verificadas são: a possível existência de TS e a classe técnica da linha ser Interleaved em vez de Fast.
Considero-me uma pessoa com conhecimentos medianos de informática, mas linhas e redes são assuntos em que não estou tão à vontade, por isso peço-vos ajuda mais uma vez e se houver algum funcionário da Meo presente que pudesse dar uma ajudinha, agradecia. Até porque a maioria do pessoal do SAC com quem falei não me deu certezas nenhumas, fiquei com a ideia de que me estavam a despachar 🇳🇴

edit: os valores são de há 5min e não os do 1º post
O problema não será com a linha, mas com a configuração do BBRAS. Pede para te passarem para o backoffice técnico para reconfigurarem o BBRAS. De qualquer forma, o sincronismo ADSL, também poderia ser subido para 20/1.
Muito obrigado pela ajuda, assim o farei.
Depois posto o resultado 😉
Boa noite a todos, já resolvi o problema :great:
Falei com o backoffice técnico (quem me atendeu foi sempre bastante esclarecedor e procurou sempre a melhor solução para o problema) e fizeram-me a actualização da largura de banda de 16/0.5 para 20/1. Aqui vai o resultado:

Informação da Linha:
Tempo de funcionamento: 0 dias, 0:07:06
Tipo de DSL: G.992.5 annex A
Largura de banda (cima/baixo) : 1.021 / 20.477
Dados transferidos (enviados/recebidos) : 2,33 / 51,25
Alimentação de saída (cima/baixo) : 12,0 / 18,0
Atenuação de linha (cima/baixo) : 0,5 / 5,5
Margem SN (cima/baixo) : 13,0 / 6,5
ID do fornecedor (local/remoto): TMMB / BDCM
Perda de enquadramento (local/remoto): 0 / 0
Perda de sinal (local/remoto): 0 / 0
Perda de alimentação (local/remota): 0 / 0
Perda de ligação (remota): 0
Erro em segundos (local/remoto): 0 / 0
Erros de FEC (ativo/inativo): 0 / 24
Erros de CRC (cima/baixo): 0 / 0
Erros de HEC (activo/inactivo): 14 / 0

Velocidade:
http://img23.imageshack.us/img23/2738/62624735.png

Desde já agradeço aos users joefagundes, john3voltas e em especial ao Mbit, que estava certo quanto à resolução do problema :party:
Boas após falha no router imagem com freezes,
fiz reset de origem e puff(router ficou constantemente com luz do power e de ethernet a piscar,
não passando disto),
pensava que o router tinha fritado, veio hoje um tecnico da meo e fizeram actualização do firmware e o router ficou resuscitado, ligação restabelecida box's ok e net ok e confirmo com o
User : microuser
continua com acesso root e é possivel aceder via telnet.
consegui desactivar firewall, que com o administrator n é possivel.
e via telnet existe acesso ao WDS, andei aqui as cebeçadas a tentar ligar um airport express por WDS para fazer de repeter mas ainda n consegui.

já agora algum expert me pode dizer se os meus valores dão para aumento da net? estou com 12mb isto ja desde o pacote antigo de 10mb.

Informações sobre a ligação com firmware 8.4.2.Q "fresquinho"

Uptime do sistema: 0 dias, 7:12:50

Tipo de DSL: ITU-T G.992.5

Largura de banda (Up/Down) : 1.021 / 12.284

Dados transferidos (enviados/recebidos) : 1,18 / 3,99

Potência de Saída (up/down) : 12,1 / 18,6

Atenuação na linha (Up/Down) : 12,5 / 22,0

Margem SN (Up/Down) : 12,1 / 8,5

SistemaID do fornecedor (local/remoto): TMMB / ----

Chipset ID do fornecedor (local/remoto): BDCM / BDCM

Muito Obrigado desde já!
e graças ao forum liguei para o apoio clientes e consegui ficar com o pacote ADSL 12mb com 2 box's e 100canais por 43€ tudo. serviço e preço nada mau para uma aldeiazinha(sao pedro da cadeira) perto de Torres Vedras. Até agora estou contente com o serviço sempre que foi preciso resolveram os problemas prontamente.

também tive o "problema" da largura de banda limitada a 800kbs, ao que ligando para o servico tecnico acederam remotamente a central(?) e fizeram reset a linha pelo menos foi o que o tecnico disse, e ficou tudo normal. Cheira-me a trafic shaping mas pronto, digo isto pois esta situação ocurreu apos eu ter deixado o pc uma semana e maia julto eu a fazer download e a fazer upload 24h por dia. o novo utorrent tem umas opções novas que supostamente conseguem contornar isso, ou pelo menos é o que dizem porai...

cumprimentos
boa a noite alguem expert na materia pode me dizer se esta linha aguenta mais de 16 megas Tipo de DSL: G.992.5 annex A
Largura de banda (Up/Down) : 1.021 / 16.381
Dados transferidos (enviados/recebidos) : 6,40 / 57,52
Potência de Saída (up/down) : 12,0 / 18,5
Atenuação na linha (Up/Down) : 10,5 / 18,0
Margem SN (Up/Down) : 13,5 / 6,5
ID do fornecedor (local/remoto): TMMB / BDCM
Perda de enquadramento (local/remoto): 70 / 0
Perda de sinal (local/remoto): 6 / 0
Perda de alimentação (local/remota): 0 / 0
Perda de ligação (remota): 0
Erros em segundos (local/remoto): 11 / 0
Erros de FEC (Up/Down): 0 / 3.312.505
Erros de CRC (Up/Down): 0 / 0
Erros de HEC (Up/Down): 0 / 0
24M - < 5 dB ATN DN (+/- 300m de cabo)
20M - <10 dB ATN DN (+/- 600m de cabo)
16M - <20 dB ATN DN (+/- 1300m de cabo)
14M - <25 dB ATN DN (+/- 1600m de cabo)
12M - <30 dB ATN DN (+/- 2000m de cabo)
8M - >32 dB de ATN DN (+/- 2100m de cabo)
6M - >35 dB de ATN DN ( > 2300m de cabo, e nem devia ter sido instalado)

Tendo em conta que não existem 2 linhas iguais (par de cobre, armários e condutas por onde passa, carga de ADSL, ADSL2+ ou HDSL presente nas linhas, ruídos, instalações internas, etc), estes valores podem variar (uma linha com X ATN suportar mais alguns megas mais de debito, ou, vice-versa)

lê este post.
pois mas nao percebo nada disso.em qual estou?
pois mas nao percebo nada disso.em qual estou?

Atenuação na linha (Up/Down) : 10,5 / 18,0

o que dá 16mb
16M - <20 dB ATN DN (+/- 1300m de cabo)

abraço
pk obrigado pela explicacao
Seria possivel darem-me uma opiniao sobre estes valores pf, tenho Meo Total 24 mas não consigo passar dos 16.2 com a box desligada, os valores no router sao os seguintes:

Ligação DSL

Informações sobre a ligação

Tempo de funcionamento: 12 dias, 3:10:46
Tipo de DSL: G.992.5 annex A
Largura de banda (cima/baixo) : 495 / 16.383
Dados transferidos (enviados/recebidos) : 18,41 / 24,34
Alimentação de saída (cima/baixo) : 12,0 / 0,0
Atenuação de linha (cima/baixo) : 7,0 / 9,0
Margem SN (cima/baixo) : 29,5 / 17,5
ID do fornecedor (local/remoto): TMMB / IFTN
Perda de enquadramento (local/remoto): 0 / 0
Perda de sinal (local/remoto): 0 / 0
Perda de alimentação (local/remota): 0 / 0
Perda de ligação (remota): 0
Erro em segundos (local/remoto): 0 / 0
Erros de FEC (ativo/inativo): 4.294.967.283 / 0
Erros de CRC (cima/baixo): 4.294.967.283 / 17
Erros de HEC (activo/inactivo): 0 / 7

Desde já agradeço.
PS: Estou a cerca de 200 metros da central, não deveria ter a linha sincronizada a pelo menos 1/20 ?
O valor de 16.2 foi obtido no QOS , em todos os outros testes apenas obtenho velocidades entre 12/13.
PS2: liguei para o sac e já meterem-me a linha a 1/20, segundo eles e o máximo estável.
porque tens avaria na linha... 27dB deveria dar pelo menos para os 11M.

Eu tenho 32dB de Atenuação DOWN e estou sincronizado a 11,8MB.
Tive alguns problemas com o router e quando o técnico me veio fazer a troca disse que a minha linha estava muito boa.
Alguém me pode confirmar isto?
Tipo de DSL: ITU-T G.992.5

Largura de banda (Up/Down) : 1.021 / 11.800

Atenuação na linha (Up/Down) : 19,2 / 32,0

Margem SN (Up/Down) : 11,8 / 6,4


Sei que a Atenuação está bastante alta e a Margem talvez baixa demais... Alguém me pode dar opinião? Thanks
24M - < 5 dB ATN DN (+/- 300m de cabo)
20M - <10 dB ATN DN (+/- 600m de cabo)
16M - <20 dB ATN DN (+/- 1300m de cabo)
14M - <25 dB ATN DN (+/- 1600m de cabo)
12M - <30 dB ATN DN (+/- 2000m de cabo)
8M - >32 dB de ATN DN (+/- 2100m de cabo)
6M - >35 dB de ATN DN ( > 2300m de cabo, e nem devia ter sido instalado)

Tendo em conta que não existem 2 linhas iguais (par de cobre, armários e condutas por onde passa, carga de ADSL, ADSL2+ ou HDSL presente nas linhas, ruídos, instalações internas, etc), estes valores podem variar (uma linha com X ATN suportar mais alguns megas mais de debito, ou, vice-versa)

A atenuação é algo que por regra, não varia mais do que 0.5-1dB, visto que está directamente relacionada com o comprimento e calibre dos cabos até ao dslam.

A margem, se estiveres em interleaved (só dá para saber do lado da PT ou se tiveres um 2WIRE), está OK.
E que me dizem da minha ligação, tenho meo total 12 mas no Qos só dá 8,76Mb/8,72kb

Tipo de DSL: ITU-T G.992.5
Largura de banda (Up/Down) : 1.021 / 16.383
Dados transferidos (enviados/recebidos) : 2,07 / 3,99
Potência de Saída (up/down) : 12,1 / 18,4
Atenuação na linha (Up/Down) : 7,3 / 15,5
Margem SN (Up/Down) : 11,5 / 7,5
SistemaID do fornecedor (local/remoto): TMMB / ----
Chipset ID do fornecedor (local/remoto): BDCM / BDCM
Perda de enquadramento (local/remoto): 0 / 0
Perda de sinal (local/remoto): 0 / 0
Perda de alimentação (local/remota): 0 / 0
Perda de ligação (remota): -
Erro em segundos (local/remoto): 39 / 0
Erros de FEC (Up/Down): 914.374 / 914.374
Erros de CRC (ativo/inativo): 51 / 4
Erros de HEC (Up/Down): 40 / 1
Reputação 5
E que me dizem da minha ligação, tenho meo total 12 mas no Qos só dá 8,76Mb/8,72kb
Contacta o MEO (16200/16209 ou através do Facebook/Twitter) para te actualizarem a velocidade. Essa velocidade ainda é do antigo tarifário MEO Total 10.
E que me dizem da minha ligação, tenho meo total 12 mas no Qos só dá 8,76Mb/8,72kb





Tenho o mesmo problema com os mesmos valores. Estou há mais de 20m ao telefone a ver o que me podem fazer.

Até ver dizem que é assim... estou à espera.
Boas

Depois de enumeros problemas nas ultimas semanas fiquei sem o serviço durante 1 semana. O ruido do telefone era terrivel e o router nao sincronizava.
Acabaram de sair daqui e mudaram me a linha de telefone ate ao poste.
Agora tenho estes valores:

Uptime do sistema: 0 dias, 0:06:46

Tipo de DSL: G.992.5 annex A

Largura de banda (Up/Down) : 1.021 / 16.381

Dados transferidos (enviados/recebidos) : 790,00 / 81,36

Potência de Saída (up/down) : 12,0 / 18,0

Atenuação na linha (Up/Down) : 3,0 / 8,5

Margem SN (Up/Down) : 13,5 / 7,0

ID do fornecedor (local/remoto): TMMB / BDCM

Perda de enquadramento (local/remoto): 0 / 0

Perda de sinal (local/remoto): 0 / 0

Perda de alimentação (local/remota): 0 / 0

Perda de ligação (remota): 0

Erros em segundos (local/remoto): 0 / 0

Erros de FEC (Up/Down): 0 / 0

Erros de CRC (Up/Down): 0 / 0

Erros de HEC (Up/Down): 134.354 / 0

Continuo sincronizado com os 16 :S Dará mais? E os erros HEC?

Obrigado 😉


(depois de reiniciar o router a atenuação esta agora em 2,5/8,5)
no one? 😑
24M - < 5 dB ATN DN (+/- 300m de cabo)
20M - <10 dB ATN DN (+/- 600m de cabo)
16M - <20 dB ATN DN (+/- 1300m de cabo)
14M - <25 dB ATN DN (+/- 1600m de cabo)
12M - <30 dB ATN DN (+/- 2000m de cabo)
8M - >32 dB de ATN DN (+/- 2100m de cabo)
6M - >35 dB de ATN DN ( > 2300m de cabo, e nem devia ter sido instalado)

Tendo em conta que não existem 2 linhas iguais (par de cobre, armários e condutas por onde passa, carga de ADSL, ADSL2+ ou HDSL presente nas linhas, ruídos, instalações internas, etc), estes valores podem variar (uma linha com X ATN suportar mais alguns megas mais de debito, ou, vice-versa)


Isto deve responder...
Pensei que os outros valores tambem importassem. Eu gostava era de saber como se pede para mudar os valores. De cada vez que ligo dizem me que nao é possivel 😑

Na 1ª linha se for preciso até te dizem que a fibra liga directamente na tv... Insistes para te passarem para o backoffice técnico, e ai já percebem melhor do assunto (não invalida que tenhas o azar de apanhar um novato que não percebe daquilo)
DSL Type: ITU-T G.992.5

Bandwidth (Up/Down) : 1.021 / 16.227

Data Transferred (Sent/Received) : 5,39 / 24,71

Output Power (Up/Down) : 12,1 / 18,4

Line Attenuation (Up/Down) : 11,0 / 18,5

SN Margin (Up/Down) : 12,8 / 6,1

System Vendor ID (Local/Remote): TMMB / ----

Chipset Vendor ID (Local/Remote): BDCM / BDCM

Loss of Framing (Local/Remote): 0 / 0

Loss of Signal (Local/Remote): 0 / 0

Loss of Power (Local/Remote): 0 / 0

Loss of Link (Remote): -

Error Seconds (Local/Remote): 5 / 0

FEC Errors (Up/Down): 9.766 / 9.766

CRC Errors (Up/Down): 10 / 1

HEC Errors (Up/Down): 9 / 0

Pessoal isto nao e la mto normal, antes sincronizava sempre a 16.383 ou ate mais e agora n consigo... alguem me pode explikar porke?

Sera que a mh linha da mais ? Ou ta no limite ? :|

Aguardo respostas.

Axo ke a sincronizaçao perdeu-se desde o update ao firmware do router ... :|
Respondi-te nas várias PM's. Queres continuar a insistir por 380kbps, boa sorte.
24M - < 5 dB ATN DN (+/- 300m de cabo)
20M - <10 dB ATN DN (+/- 600m de cabo)
16M - <20 dB ATN DN (+/- 1300m de cabo)
14M - <25 dB ATN DN (+/- 1600m de cabo)
12M - <30 dB ATN DN (+/- 2000m de cabo)
8M - >32 dB de ATN DN (+/- 2100m de cabo)
6M - >35 dB de ATN DN ( > 2300m de cabo, e nem devia ter sido instalado)

Tendo em conta que não existem 2 linhas iguais (par de cobre, armários e condutas por onde passa, carga de ADSL, ADSL2+ ou HDSL presente nas linhas, ruídos, instalações internas, etc), estes valores podem variar (uma linha com X ATN suportar mais alguns megas mais de debito, ou, vice-versa)


é mais ou menos isto, portanto, supostamente passarás de 12 para 16, podendo utilizar toda a largura de banda com as boxes em stby.
Provavelmente os dados que o browser foi sacar ao speedtest já existiam em cache! Daí esses valores 🙂 Experimenta no Teste de Velocidade Banda Larga
Este sim dá valores um pouco mais fiáveis.
Como conseguiste os 20? Ja telefonei para lá e nada, apesar de dar os 24 :

Responder