Resolvido

Troca router meo por Asus

  • 17 Fevereiro 2015
  • 38 respostas
  • 4338 visualizações


Mostrar a primeira mensagem

38 respostas

Obrigado pelas respostas rápidas vou agora experimentar já dou algum feedback.
Muito obrigado pela ajuda, já tenho internet no router asus, tenho quase a certeza de que tinha experimentado esta configuração ontem... xD


Ainda assim não consigo ter as 2 box's a funcionar como demonstro:


http://postimg.org/gallery/208i3u59m/
Reputação 6
Boas ?
Se não estou enganado não deves configurar nenhuma porta para a IPTV, deve bastar activar o multicast.
"Já está tudo a funcionar correctamente, muito obrigado, és o maior."


Se calhar entusiasmei-me um pouco, as box funcionam sim, durante 10-20seg depois simplesmente perdem sinal se as ligar e desligar é apenas um ciclo do descrito.
Reputação 6
?


 


Experimenta este firmware beta .
https://www.asuswebstorage.com/navigate/s/9D30DEBD938D4E1D9FC3208C7A27B1D6Y


 


PS: Faz reset antes e depois de instalar o firmware.
Crachá +5
Boa noite... Quando conseguirem avisem. Acho bem que tente infinitas vezes a fim de o conseguirem. Com modem/router, nunca dará para se ligarem. Não dá para ligar devido ao protocolo RADIUS... Mas tentem...
Acabei de instalar o firmware que me indicaste, e configurei as opções como no firmware anterior a situação é identica tenho internet e as box dão imagem por 10-20seg depois é como se perdesem o sinal.


Queres que te envie o log talvez esteja la alguma informação?
Reputação 6
?


Experimenta este vídeo, é numa língua esquisita mas dá para ver os passos, no teu caso queres a porta 3 e 4 e usas a vlan 12.
https://www.youtube.com/watch?v=FLrfZLj8ElM


 


PS: não tenho a certeza se em wan deves seleccionar ADSL ou VDSL, faz o teste


 


Se não resultar vou ver se consigo ter acesso a uma instalação Adsl e fazer alguns testes com um router Adsl Asus.
Bem aqui vai, fiz uma serie de experimentações das quais a que estava no video com as especificações que me indicaste, VDSL simplesmente nem dava sinal DSL, depois experimentei uma serie de valores para além do vlan 12.


Das ulimas coisas que experimentei deixoume sem DSL no router ASUS e voltei ao router MEO, ao que reparei não conseguir utilizar as box's mas tenho net e o speednet dá a minha localização no Funchal (sou de Lisboa).


Tudo pela ciência presumo xD
xptopt já conseguiste alguma informação quanto á configuração da IPTV?


Caso contrário vou devolver o router já que é tão complicado usufruir de capacidades de routers de terceiros.
Reputação 6
Boas ?
Infelizmente ainda não consegui, se tens a opção de devolver o equipamento faz isso.
Peço desculpa por não ter conseguido ajudar mas sem acesso a um serviço Adsl é complicado.
Sem problema, agradeço a tua ajuda.

Responder