Trafego a passar mesmo com box desligada

  • 19 Dezembro 2011
  • 6 respostas
  • 655 visualizações

Reputação 6
Crachá +22
Tenho 2 box em casa e consigo ver 1SD/1HD.
Já à algum tempo para cá que aparece-me na televisão, quando meto a gravar um canal e mudo para outro, o alerta que estou a ver todos os canais em simultâneo possíveis.
Quando analiso a situação, vejo que não é verdade visto uma das box estar desligado.
Vendo mais a fundo reparo que a box apesar de estar desligada está a passar tráfego do router.
Isso acontece inclusive com as duas boxs...as vezes tendo as duas desligadas, elas continuam a aceitar tráfego.
De referir que ligar e desligar a box (botão da frente e a trás) só melhora a situação momentaneamente, voltando ao estado "anormal".

Alguém com uma situação parecida?

PS: Uso PLCs (desde o inicio do MEO e nunca tive problemas).

6 respostas

Crachá +6
...
Alguém com uma situação parecida?
Deve ser isto:
http://www.meoforum.com/meo-fibra-instalacao-anomalias-reclamacoes/1484-meobox-dvr-desliga-disco-sim-ou-nao.html

Trocaram-me boxes, reconfiguraram ligações, nada resolveu.
A solução é desligar as boxes no interruptor quando não está em utilização.
Reputação 6
Crachá +22
Obrigado, mas mesmo estando as 2 boxs desligadas, sem gravações a decorrer ou agendadas, elas continuam (as duas) a consumir tráfego...
Crachá +6
Pois e o disco da box principal sempre a funcionar (não entra em standby).
Atenção que eu digo desligar mas é mesmo usando o interruptor de corrente.
Se também desligares a box DVR no interruptor de corrente o tráfego para.
Reputação 6
Crachá +22
E a box que não tem disco? É que ela também faz a mesma coisa lol.
Crachá +6
A box que não tem disco está a usar o disco da box DVR.
Reputação 6
Crachá +22
Hum...ok.
Mas eu acho que as PLC pelo meio não ajudam muito.
Eu na box sem disco não consigo ver o que tem a box com disco.

Mas pronto...esta situação é um pouco chato...sobretudo se estiver a ocupar os canais todos...mas a EDP agradece lol.

Responder