TG784n v3 reinicia sozinho


  • Principiante
  • 2 respostas
Boa Tarde!!

desde que foi instalado o router Technicolor TG784n v3 com o firmware 10.2.1.O

O router começou a reiniciar sozinho do nada. Contactei o apoio tecnico e foi feita uma actualização ao router (não sei o que fizeram) a situação manteve-se, novo contacto com o apoio tecnico e disseram-me que tinham que fazer uma nova actualização no router.

O que foi feito foi desligar o protocolo ipv6,  a opção na partilha de ficheiros para ativar o servidor de FTP deixar de funcionar (coloco o pisco e não ativa).

 

Quando tinha o router Thomson TG784 com o firmware 10.2.1.L tudo funcionava bem, o router não reiniciava, IPV6 ativo e o servidor FTP também estava ok. Tenho amigos que também ainda estão com este router e está tudo a funcionar normalmente.

 

Este problema tem solução? Estou tentado a pedir que me coloquem o router antigo TG784 com o firmware 10.2.1.L

o que acham?

 

1 resposta

ainda agora estive em casa de um amigo com um router Thomson TG784 com o firmware 10.2.1.L e confirmo está tudo bem, está ligado à 24 dias com o IPV6 ligado e a funcionar o ftp na partilha de ficheiros. não compreendo como é que o meo coloca routers com problemas em casa dos clientes e depois para solucionar os problemas desativa funcionalidades e diz que vai fazer uma atualização no router.


 


o tecnico vai ligar 2ª feira para saber se está tudo Ok. espero que resolvam isto de uma forma séria trocando orouter por outro que não tenha este problema.


 


já alguém aqui teve este problema? obrigado pelo vosso feedback.


 


cumprimentos

Responder