Router Thomson TG799vn (USB - Partilha de Conteudos - Lento)

  • 4 February 2013
  • 2 respostas
  • 965 visualizações

Crachá +3
Boas Tardes,



Ha pouco tempo fiz a troca do meu router do antigo Thomson branco para o novo Thomson (TC) TG799VN no qual na altura vinha com uma firmware que não possibilitava a "Partilha de Conteudos", fiz o contacto para a Meo para verificarem a situação e fizeram-me o upgrade da firmware, agora deparo-me com uma situação estranha, o router todo em si fica muito lento quando tento aceder ao conteudo USB via Rede ou mesmo via IP a pagina de administração (Quando tenho uma pen usb ligada), ele nem me deixa aceder praticamente, a ultima vez que consegui aceder ao conteudo USB (Via Rede) foi atraves do meu telemovel (Por isso quer dizer que funciona), já mais alguem se deparou com este erro? Na minha sincera inginuidade penso que não terá nada haver com Windows 8, a placa wireless é uma placa N, o telemovel que resultou os acessos foi com um Xperia S.



Aguardo a resposta se alguem tiver algo parecido e que não encontrei pesquisando no proprio google um caso identico,



P.S: Posso tambem dizer que não afecta a velocidade da internet ou televisão, apenas notei que já fez 2 reboots em pouco menos de 1 semana.

2 respostas

Crachá +6
Vê os logs do router...



Algures por aqui: http://192.168.1.254/cgi/b/events/?be=0&l0=1&l1=2



(Se não der direto segue os menus Início > Thomson Gateway > Listagem de eventos)





Vê se tens algum PC/Equipamento a fazer com que o router esteja sempre a fazer logs
Crachá +3
Obrigado pela resposta SFMBR mas não tem nada de anormal no blog, logo não consigo mesmo perceber a causa.

Responder