Pergunta

Router Technicolor TG789vac V2 - Modo Bridge

  • 14 Dezembro 2018
  • 5 respostas
  • 3542 visualizações

Bom dia a todos.

Eu queria tirar uma dúvida relativamente ao Router Technicolor TG789vac V2.

É possível configura-lo para o modo Bridge? É que queria utilizar outro router um pouco mais potente.

Se sim, como é que o faço e o que tenho que ligar e onde?

Muito obrigado

5 respostas

Reputação 7
Crachá +21
Olá @CarlosCL

Tem aqui algumas indicações básicas - https://www.kbase.pt/router-meo-technicolor-tg789vac-v2-configurar-em-modo-bridge/

nota importante: a(s) Box do Meo e terminais telefónicos necessitam de manter-se ligados ao router Technicolor TG789vac v2 da MEO.
Muito obrigado André_meo.

Foi uma ajuda valiosa 🙂
Crachá +1

Muito obrigado André_meo.

Foi uma ajuda valiosa 🙂


Carlos, quando ativou o modo bridge, manteve a box e restantes equipamentos ligados no router TG789vac V2 d, da MEO?

Não teve problemas com os mesmos (ex. box)?

 

Obrigado

Boa tarde Irp

 

Sim mantive tudo ligado ao router da MEO, e sim tive problemas com a BOX da Meo. Dava 5 segundos de imagem e depois bloqueava. Tive que desligar o modo Bridge e voltar ao que tinha antes.

 

Obrigado

bom dia,
estou com um problema desde sábado passado (18/04/2020), sempre tive dois routers ligados como se fosse em modo bridge ao router da meo, um no escritório e outro na garagem.
estão os dois como um switch, não fazem qualquer alteração, são transparentes,
DHCP’s desactivados.
desde sábado que o sinal de tv fica parado e deixa de dar tv…
já cá esteve o sr técnico e não conseguiu resolver o problema. substituiu todos os equipamentos e o problema manteve-se sempre…
fizeram alguma alteração no serviço, QoS ou mesmo na config do router?
já não se consegue fazer nada no user que disponibilizam “meo”…

ob.

Responder