Router AIO FGW GR241AG (reboots inesperados)


  • Estagiário Sénior
  • 54 respostas
Viva!


 


Já vou no segundo router e continua com os mesmos sintomas, passo a explicar; com o firmware que veio de origem o AIO reiniciava de 2 em 2 dias devido ao serviço "watchdog", após a actualização para o novo firmware reinicia de 5 em 5 dias. Mais alguém está a ter o mesmo problema que eu?


 





 

6 respostas

Eu... mas com o que tinha anteriormente. Se era de estar com o transformador errado ou não já não me é possível saber pois foram os dois trocados.


 


Agora tenho é que fazer reboot ao sinal 2.4GHz passado um tempo para os dispositivos dependentes do mesmo voltarem a conectar-se... para já aparenta ser bug que ocorre apenas com encriptação AES (5GHz tudo ok mesmo com AES).


 


Parece-me que está a precisar de uns bons bug fixes e/ou testes de qualidade...
Bom ano @pedrovsk


 


Ontem ainda desejei bom ano aos senhores da "assistencia tecnica", se me ligarem conforme combinado vou pedir novamente a substituição por outro equipamento mas com uma data de fabrico mais recente (se houver).
Bom ano, obrigado 🙂


 


Já agora certifica-te que trocam tudo, pelo sim pelo não, transformador incluído. Espero que seja mesma de um deles e que à 3ª seja de vez, que resolva isso de uma vez por todas!


Eu por aqui também já contactei a Meo e a ver vamos se se descobre que é um bug do AIO em si ou defeito do meu em específico. Vou ter que andar pelos fóruns a ver se outros que tenham o router fizessem o favor de usar WPA no SSID 2.4GHz. A usar AES + TKIP ainda não tive problemas, o que é estranho...
Obrigado 🙂


 


Só pode ser mais um bug do router que vai ser resolvido só a meio do ano como é esperado. 


 


Eu já só tenho esperança quando for para por ont+router, a ver vamos.
Boas,

 

Eu também tenho reboots mas quando estou a usar o wifi na banda 5GHz (desliguei o 2.4GHz).

Basta afastar-me do aparelho (numa divisão distante da casa), se fizer um speed test ou se usar uma app de streaming que use alguma largura de banda, o router reinicia e perco o sinal de tv em casa. 

 

Acontece a mais alguém?

 

ModeloGR241AG 

 Versão de hardwareONTRGW1405A002

Número de série5054494E913A9BEF

Versão de Software3RGW040000r051
Eu acho que não tenho esse problema mas posso confirmar mais tarde. 

Responder