Reinício frequente do TG784

  • 21 Dezembro 2010
  • 4 respostas
  • 859 visualizações

Olá.
Desde que tenho MEO que o meu serviço, e principalmente devido ao router TG784, está muito inconstante. O Router reinicia pelo menos 1 ou 2 vezes por dia. Não encontrei nada que influencie estes reinícios.
Vi que aquando da instalação do meu serviço MEO, o router branco que me foi instalado era usado de outro cliente.
Já contactei pelo menos 4 vezes o número de apoio técnico e que, depois de fazerem diversos testes remotos, decidiram actualizar o software do router. Já pensei que fosse relacionado com os valores baixos/altos da minha ligação:

Informações sobre a ligação
Uptime do sistema: 0 dias, 0:02:45
Tipo de DSL: G.992.5 annex A
Largura de banda (Up/Down) : 1.021 / 11.801
Dados transferidos (enviados/recebidos) : 174,00 / 268,00
Potência de Saída (up/down) : 12,0 / 19,0
Atenuação na linha (Up/Down) : 18,5 / 31,5
Margem SN (Up/Down) : 12,0 / 10,0

Em relação ao router:
Nome do Produto: TG784
Versão do Software: 8.2.U.4

Alguém me pode dar explicações e ajuda?
Obrigado,
Marco Albuquerque

4 respostas

Telefona para lá, explica o teu caso, e pede uma actualização de firmware.
Já contactei e actualizaram-me 2 vezes o router remotamente.
Com os reinícios a continuarem vieram-me trocar o router por um semelhante.
O técnico confirmou que o carregador/transformador não era o ideal para o router, não dando a energia essencial. Por outro lado também deu outras desculpas como a possível interferência que as redes alheias provocam ao meu aparelho, não tendo este último traquejo para lidar com a situação.
Foram muito rápidos: Liguei pela última vez pelas 12horas e por volta das 16horas já estava um técnico a trocar-me o aparelho.
Também afirmou que a minha linha ADSL estava perfeita sem qualquer problemas. Alguém me pode confirmar esta afirmação?
Obrigado.
o meu tambem reiniciava e notei que estava um pouco quente por estar deitado e agora desde que o coloquei ao alto (eles dizem que deve estar deitado, mas....) nunca mais reiniciou, eheheh
o meu tambem reiniciava e notei que estava um pouco quente por estar deitado e agora desde que o coloquei ao alto (eles dizem que deve estar deitado, mas....) nunca mais reiniciou, eheheh

"Quente"... O meu também está quente, mas não demasiado quente. Desde que o técnico veio trocá-lo nunca mais houve problemas... 😃 Disse-me que era do transformador que não fornecia energia necessária ou influência das redes alheias.

Responder