Problemas na linha...

  • 3 Maio 2013
  • 6 respostas
  • 1002 visualizações

Boas,
gostava que alguém experiente no assunto me desse uma ajuda em relação a este problema, é o seguinte.
Ontem à tarde cheguei a casa e reparo que estou sem internet e tv, fui verificar e realmente no router a luz da Internet estava apagada e a de broadband estava intermitente.
Liguei para o apoio técnico expliquei a situação e pediram-me para aguardar... Entretanto reparou que a luz da internet acendia durante uns segundos e depois apagava. Lembrei-me de ir à pagina do router ver os valores da linha e tinha a minha velocidade de download a 6mb ( antes disto acontecer estava sincronizado a 16mb, já à 2-3 anos). Do outro lado a pessoa com quem eu estava a falar pedia-me para ver se tinha tv internet, etc Passados uns minutos dizem-me de novo para ver se tinha internet e tv e realmente tudo estava a trabalhar... Excepto a parte em que me tinham posto o sincronismo de download a 12mb. Perguntei porque me tinham mudado o sincronismo e foi-me dito que não conseguiam meter mais alto que isto. Que a linha não aguentava. Eu expliquei que já estava sincronizado a 16 à cerca de 3 anos, e do outro lado mostravam alguma desconfiança. Continuei a insistir e nada, não conseguiam. Disseram-me para voltar a ligar amanha pois podia ser que alguém estivesse a mexer na linha aqui da zona.
Ok tudo bem, fiquei em ligar amanha (hoje)
Passados uns minutos volto a ficar sem internet e tv... voltei a ligar... a mesma história...
Isto repetiu-se alguns vezes, liguei para o apoio técnico cerca de 3 vezes. Resets ao router às boxes, o costume que pedem para fazer e nada, até que no fim lá ficou "estável" nos 12mb.
Passadas umas horas de novo lá se foi a internet, já variado liguei para lá e pela milésima vez voltei a explicar a situação e é quando a pessoa do outro lá diz, que esteve a fazer testes à linha e que a linha estava com problemas... Eu até perguntei se todas as pessoas ali tinham a mesma formação pois cada 1 dizia uma coisa diferente. Foi agendada a deslocação do técnico para vir ver o que se passava com a linha.

Até à bocado estava tudo bem até a linha cair de novo e fiquei sincronizado com os seguintes valores:

http://i41.tinypic.com/1249afc.jpg

Alguém consegue identificar alguma anomalia na linha através destes dados?

Obrigado

6 respostas

Basicamente é assim...em ADSL a PT vai aceitando clientes e baixando os debitos para os "encaixar"...e à medida que aumentam as ligações e o material envelhece os clientes vão perdendo largura de banda...

E tens sorte..partiste de 16...e vais para os 12. O proximo salto, se for de 12 para 8, implica perder os canais HD. Eu começei logo com 8...desceram para 6...e o passo seguinte foi ter mesmo de abandonar o serviço...da PT disseram-me mesmo que a partir dai só via satelite...e tiveram a LATA de me dizer que o preço teria de aumentar!!!

Podes ter sorte e ser possivel resolver na linha...eles podem trocar a linha que te serve e reduzir o ruido (se houver linhas extra disponiveis)...

Isso dos 3 anos é inutil...no meu caso eu fui cliente 4 anos (e uns 6 de Sapo atras) e ainda vinham com a conversa de que nunca deveria ter sido instalado e sempre com "duvidas" sobre o que eu dizia...como se a culpa fosse minha!!!
Obrigado pelo comentário.
Bem, desde quinta feira para se resolver esta situação. Hoje veio cá o segundo técnico.
Trocou o router, e como era de esperar nada. Continuava a não aguentar mais que 11, disse-lhe que assim iria desistir do serviço.
Ligou não sei para onde e disse que já voltava, foi ver o fio exterior e passado prai 1 hora voltou e meteu-me aquilo de novo nos 16mbs :D
Mas uma coisa é certa vão ter que me descontar na próxima factura os dias que tive com o serviço com constantes falhas. Pois se formos nós a falhar no pagamento das facturas aparecem logo altos valores por reactivações e afins.
Obrigado pelo comentário.
Bem, desde quinta feira para se resolver esta situação. Hoje veio cá o segundo técnico.
Trocou o router, e como era de esperar nada. Continuava a não aguentar mais que 11, disse-lhe que assim iria desistir do serviço.
Ligou não sei para onde e disse que já voltava, foi ver o fio exterior e passado prai 1 hora voltou e meteu-me aquilo de novo nos 16mbs :D
Mas uma coisa é certa vão ter que me descontar na próxima factura os dias que tive com o serviço com constantes falhas. Pois se formos nós a falhar no pagamento das facturas aparecem logo altos valores por reactivações e afins.
sera que podes por os valores da tua linha ja com esta nova sincronização de 16megas:glasses: ya as vezes so assim resolvem os problemas com ameaças:money: cumprimentos
Ya.... Infelizmente nestas situações a maior parte das vezes tem que ser assim.

Ai tens:
http://i44.tinypic.com/67i4iw.jpg
Ah já agora, esses erros que aparecem, é normal aparecerem ?
Anteriormente também os tinha mas nunca houve qualquer problema.
Reputação 5
O ideal seria não aparecerem erros nenhuns. Eu tive ADSL e também tinha sempre. De vez em quando lá caia a ligação... Tudo depende do uptime, se tens bom uptime então é porque a ligação se vai aguentando mais ou menos estável, porem nada te garante que daqui a uma semana, ou um mês, não fique igual ao estava antes, ou pior. Apesar de manteres uma ligação estável, esses erros poderão eventualmente causar latência indesejada e/ou quebras de velocidade inesperadas durante o progresso de um download...

Enfim o ADSL tem destas coisas, infelizmente. A linha esta muito degradada em muitos casos. Mas o que interessa é ficares contente com que tens, senão manda-los à fava. Boa sorte.

Nao sou Portugues, desculpa como escribo.

Ou tenico de MEO, ontem, diz que a linha exterior esta esticada o puxada. Isto faz que so tenha router a intervalos, e a TV nao funciona e a velocidade de 72Mbps baixa a 18Mbps, minuto a minuto. desde terca a sesta estive sem TV e sem Internet.

E preciso mudar de fio, favor de tomar conta imediata. Agradeco desde ja.

Contato : 960123297

Responder