Problemas Ligação

  • 27 February 2013
  • 0 respostas
  • 562 visualizações

Viva amigos! Estou aqui com um problemazito que gostava de partilhar! Sou utilizador MEO e tenho o router TG784 (serviço ADSL).
Utilizo o serviço SOLUTO (decerto conhecem) e após problemas com o seu funcionamento, penso estar a ter algum problema com o estado da minha ligação ao nível de pings/pacotes.

Uma ferramenta de diagnóstico do Soluto falha por exemplo no teste de ICMP stats com falhas sucessivas no envio de pacotes.
O mesmo acontece com o comando Traceroute que por exemplo, traceroute ao google em 9 pacotes, falha uns 7 dizendo "tempo excedido"! Não percebo o porquê desta situação, já verifiquei estado das ligações, Firewall, ligação do UNPN no router, parece estar tudo bem mas este problema é realmente aborrecido! Parece que há qq coisa a "estrangular" algumas portas da ligação!

Qual será a razão para isto??
Fica um print da tal ferramenta:

Test ICMP Stats Started at 26-02-2013 23:47:33
A fazer ping para prodenv6pcgenomeservicepackage.cloudapp.net com 32 bytes de dados:
O pedido excedeu o tempo.
O pedido excedeu o tempo.
O pedido excedeu o tempo.
O pedido excedeu o tempo.
Estat¡sticas de ping para 70.37.48.188:
Pacotes: Enviados = 4, Recebidos = 0,
Perdidos = 4 (perda: 100%),
Test ICMP Stats Completed with state Failure at 26-02-2013 23:47:51


Test Trace Route Started at 26-02-2013 23:47:51
A rastrear a rota para prodenv6service1.cloudapp.net
at‚ um m ximo de 30 saltos:
1 86 ms 98 ms * dsldevice.lan
2 * * * O pedido excedeu o tempo.
3 14 ms * * bl3-73-189.dsl.telepac.pt
4 * * * O pedido excedeu o tempo.
5 * * * O pedido excedeu o tempo.
6 * * * O pedido excedeu o tempo.
7 * * * O pedido excedeu o tempo.
8 * * * O pedido excedeu o tempo.
9 * * * O pedido excedeu o tempo.
10 * * * O pedido excedeu o tempo.

0 respostas

Sê o primeiro a responder!

Responder