problemas com TG784nv3

  • 4 Março 2014
  • 12 respostas
  • 1070 visualizações

Boa noite registei.me neste forum pois tenho tido vários problemas a nível de portas e acessos com este router.

Em programas p2p via torrent mesmo abrindo portas para a aplicaç?o não me deixa fazer uploads.

Não consigo aceder a ficheiros multimedia na tv que estao no portatil via plex media server

Kd tento activar a opção DMZ deste router não me dá acesso a desactivar a opção de IP estático.

A kem me poder ajudar desde jå agradeço

12 respostas

Reputação 5
Boas. Basta uma breve pesquisa no fórum, aqui:



http://www.meoforum.com/meo-adsl/meo...84n-v3-tunngle





Na maioria dos casos ligando o UPnP, resolve o problema, seguido do reiniciar dos sistemas e dispositivos de rede. As DMZ's servem apenas como ajuda a ligações vindas do exterior em servidores de rede através de área alargada (WAN) e não tem qualquer aplicação em rede local, nem sequer funciona consistentemente em todos os routers.
tenho upnp activo no router desde inicio.. optei por comprar um router e usar apenas o da meo para a televisão..
Reputação 5
Nesse caso deves activar o UPnP também no router adicional. Não uses "segurança ampliada". Se não resultar terás de abrir manualmente as portas entre ambos os routers e individualmente para cada serviço e para cada PC. Já agora que tipo de ligação fizeste com esse tal router? Qual o modelo/marca?
comprei um tplink mr3420 .. tipo de ligação ?? fiz exactamente como no tutorial que diz aki neste forum sobre ligar um router adicional para gerir apenas a net só que correu mal e volto a citar o problema q ja comuniquei noutro topico :

Segui o tutorial correu tudo bem.. telefone e box pelo router da meo TG784n v3.. a internet pelo outro router que comprei(TP link mr 3420) tudo as mil maravilhas internet por todo lado sem restriçoes.. tenho por habito desligar os aparelhos antes de me deitar. No dia seguinte vou ligar tudo e ja nao tenho internet pelo tp link.. que estranho.. começo a procurar pelo problema e descubro que o router da meo tem de novo a opção de internet ligada kd voltei a ligar a corrente eletricaaos aparelhos.. ja fiz o teste novamente desligo-lhe a ligação de banda larga, desligo o botão do power e kd volto a ligar o power... ligação de banda larga novamente ligada. tudo isto ker com o user meo ou com o user administrator..ou seja pelo q percebi o router da meo de cada vez q é ligado activa a largura de banda automaticamente.

Help?
Boas

Para evitares isso tens de ligar o TP link primeiro e só depois o router da meo .

Sempre que desligas da corrente e voltas a ligar, a ligação vai ser feita automaticamente no router que reiniciar primeiro .
Mas eu tenho o tp link ligado ao router meo ... eu preciso de ter o router meo ligado para a rede chegar ao tp link.. nao ha nenhuma maneira de desligar em definitivo a largura de banda no technicolor ?
Após ter criado o tópico Problemas com TG784nv3 e não ter sucesso venho outra vez pedir ajuda.

Resolvi devolver o router que mencionei no primeiro topico pois este nao me resolveu o problema, e agora preciso de ajuda nosseguintoes pontos:

1º- a aplicação utorrent nao se consegue ligar á net e kd consigo faz apenas download e nunca upload pois dá sempre problemas de conexões de entrada.



2º- tenho um programa no portatil Plex media server q serve para ver filmes e fotos na televisão via rede que ou não encontra o plex media server na tv ou entao aparece o plex mas nao tem nenhum conteudo.



tenho certeza que é configuaraçoes de router pois kd era zon tudo funcionava como deve ser.
Reputação 5
Amigo Barrelas, o tópico a que te referes mantem se activo e como não justifica abrir outro para o mesmo assunto, não se deve fazê-lo. Os posts serão movidos para o tópico inicial passando a existir um único.



1º - A aplicação utorrent funciona razoavelmente bem com o protocolo UPnP, bastando activá-lo tanto no router como na própria aplicação. Já falado anteriormente, não podemos estar aqui sempre a repetir as mesmas coisas para cada um - há que consultar! . Caso seja necessário abrir uma porta deves primeiro ver/escolher qual a porta usada na aplicação e depois usa-la no router em "Parliha de Jogos e aplicações". Caso tenhas outro router (com outra LAN) deves redirecionar a porta, do 1ª para o outro. Se tiveres duvidas como, consulta o manual do router que compraste.



2º - Para o Plex aplica se o mesmo que foi dito no ponto acima. Segundo pesquisa rápida que fiz, a porta por defeito a abrir, deverá ser a 32400. Consulta a seguinte pagina, para mais informação: https://plexapp.zendesk.com/hc/en-us...er-connections



Deves sempre efectuar testes sem firewall/anti-virus activas!
o que disseste esta tudo correcto pois já tinha feito anteriormente e o que acontece é o seguinte:

com o upnp activo:

o utorrent saca mas não envia

a tv e a ps3 nao encontram o plex

com upndp desligado e portas direccionadas:

o utorrent não faz down nem upload

o plex fica visivel em outros equipamentos mas sem nenhum conteudo



tudo isto com a segurança ampliada desligada
Reputação 5
Muito bem. E qual o estado (posta printscreen ou cola texto se puderes) das tuas firewalls? Ou seja, do router da MEO, do outro router e do software no PC (anti-vírus)...



EDIT: Já agora, qual o modelo/marca que estás a usar actualmente como segundo router? Ainda o "TP link mr 3420"?
Saudações a todos os membros neste forum . Dei como solucionado o meu problema de portfowarding neste router..

Bastou desligar a firewall do router via telnet. Mais tarde ponho aqui os procedimentos .. pode vir a desenrascar alguem
Reputação 2
Ficamos à espera ou então não.

Responder