Pergunta

problema wifi ligar equipamento

  • 18 Março 2020
  • 5 respostas
  • 156 visualizações

Crachá

Boa tarde , 

 

necessitava de ajuda, ao tentar ligar uma das minhas máquinas de ar condicionado via Wi-Fi apetece a mensagem que coloco na foto em anexo..

 

Tenho 4 máquinas e apenas uma me da este erro..

 

Segundo a marca (LG) o problema tem a ver com a permissão de acesso do Roter.

 

Ja tentei fazer a opreraçao com um hotspot e da. Apenas da erro ao ligar ao modem da MEO.

 

obrigado

 

 


5 respostas

Boa tarde,

 

Acontece exactamente o mesmo, tenta ligar e quando chega aos 60% na app da LG dá erro.

 

Ligo um hotspot da NOS e não tenho qualquer problema.

 

Já liguei para a MEO e a MEO diz que é problema da LG, ligo para a LG e a mesma diz que é problema da MEO e andamos nisto… Mas quem tem razão será a LG pois como já referi com outra ligação não tenho problemas.

 

Alguém tem solução?

Obrigado.

Crachá

Boa tarde,

 

Acontece exactamente o mesmo, tenta ligar e quando chega aos 60% na app da LG dá erro.

 

Ligo um hotspot da NOS e não tenho qualquer problema.

 

Já liguei para a MEO e a MEO diz que é problema da LG, ligo para a LG e a mesma diz que é problema da MEO e andamos nisto… Mas quem tem razão será a LG pois como já referi com outra ligação não tenho problemas.

 

Alguém tem solução?

Obrigado.

Estou exatamente com o mesmo problema, nos dias que correm haver problemas a tentar ligar e integrar as coisas com um simples router não se admite, alguém tem a solução ?

Tenho que envolver o provedor a cliente ?! Ou mudo os meus serviços todos para outro operador com um router com menos “problemas” de integração !?

 

Pedi emprestado um router/ap que coloquei á frente do da Meo e já deu, portanto é mesmo algo a ver com o router ou as configurações do router que estão a impedir a correta ligação dos aparelhos LG ao mesmo. 

Preciso que me seja indicado como tenho que fazer para colocar isto com o MEU router da Meo a funcionar sff. 

Crachá

Olá a todos.

Alguém conseguiu resolver o problema?

Tenho AC LG e também não consigo que o aparelho se ligue à Internet.

Obrigado.

Crachá

Eu consegui. Penso que tens2 hipóteses, ou a Altice te troca o router e ver se já consegues ou se com outro router se não conseguires é algo na configuração dos router da Altice/Meo que não permitem os lgs conseguirem aceder aos wireless. No meu caso em particular ficou resolvido mudando de operadora o router da outra operadora deixou fazer logo tudo sem espinhas... 

Crachá

Obrigado Ferreira.

Lamentável ter de mudar de operadora por este motivo.

É a MEO no seu melhor ...

Responder