Problema MEO

  • 28 December 2011
  • 29 respostas
  • 859 visualizações

  • Principiante
  • 11 respostas
Boas, este e o meu primeiro post nesta comunidade.
Gostava de desabafar quanto a um problema da MEO.
Quando aderi ao MEO estava a cerca de 30 metros do armário de distribuição e tinha uma velocidade de 12~13 MB sem quedas
Mas só que a 1 mês atrás mudei-me de casa e estou cerca de 50 metros mais longe do armario em relação a antiga casa ou seja, agora a 12~13 MB foi quanto o tecnico me deixou na nova casa, tenho algumas quedas de ligação e falhas na imagem e som da televisão, telefonei para lá e pela 2ª vez voltam a baixar a velocidade para 6mb e deixo de ter canas HD e velocidade de net miserável ou seja o contrato esta a 15MB pago 47€ e ainda me prestão este tipo de serviços?
Voçes no meu lugar o que faziam, opiniões, acham que uma reclamação para a ANACOM resolve?
Cmpts

29 respostas

Crachá
Pois isso é que e uma bosta mas tu nao tens mais serviços aonde estás? so a zon...
Tenho algo a dizer e tão simples como isto a Rede PT em certas Zonas não está preparada para serviço MEO ADSL , e mesmo que a instalação seja bem feita segundo as regras do Serviço acontece as paragens e etc . e por vezes é culpa do cliente .
Eu sei o que digo.
Lá está tu também estás a mesma distancia que eu de 2,100KM mas isso se os cabos ai forem pelo ar o tecnico conssegue por isso a menos de 2KM, a mim os cabos de telefone vao pelo ar e ja vou telefonar para lá para a PT para mandarem um tecncico pk sei de certeza que ele o vai ligar num armario mais proximo da central e assim obter menos de 2KM e ficar com os 12MB

Só se puxar os cabos com muita força, para aproximar a central da tua casa em 100metros... lol...
Por regra, os traçados não se alteram. E os armários e PDs utilizados, são os mais próximos/que têm ligações que permitem chegar com cabos até ao PD/casa.
Tenho algo a dizer e tão simples como isto a Rede PT em certas Zonas não está preparada para serviço MEO ADSL , e mesmo que a instalação seja bem feita segundo as regras do Serviço acontece as paragens e etc . e por vezes é culpa do cliente .
Eu sei o que digo.

Dificilmente é culpado o cliente.
O problema está em muitos instaladores que "forçam" uma instalação que de logo de nascença só irá dar problemas. Acima de 30-35dBs de atenuação down, é um risco colocar meo, seja por que não vai conseguir os canais HD, porque vai ter pouca velocidade disponível, ou então mais tarde ou mais cedo, instabilidade.

Responder