Problema com uploads Thomson TG784n

  • 30 Junho 2012
  • 3 respostas
  • 1339 visualizações

  • Principiante
  • 1 resposta
Boa tarde

desde que chegou a fibra ao meu predio contratei o pacote de 30mb + tv+ telefone sem qualquer box e nunca tive qualquer tipo de problema...até á criação do "meocanal".. ah coisa de 2 meses, criei 1 canal no meocanal e desde essa altura que começo a fazer upload de 1 filme para o meocanal ou para o youtube seja de que tamanho for fico sem acessos ....
router Thomson TG784n ... 2 pcs ligados por cabo e o prtátil por wireless
tou no 888.com a jogar poker e "você foi desconetado verifique a sua internet" tambem o pc do quarto fica durante 3 a 4 minutos lento a abrir paginas, cance-lo o upload e td fica normal. Ora se fosse 1 situação nova td bem mas, todo este equipamento o tenho ah + de 4 anos e sou cliente fibra ah 2 anos e meio e td funcionou sem puto de prob.... só desde a criação do meocanal estas situações começaram a acontecer..
já liguei + de 8 vezes para as avarias 16209 ja mandaram cá 1 tecnico ja substituiu o Thomson TG784n e diz que nunca viu nada igual... a resposta da meo eh que o problema e dos computadores.. será que haverá outra explicação?

muito obrigado

Nivo

3 respostas

Reputação 2
Crachá +5
nao teras algum p2p a funcionar? a mim ao inicio aconteceu-me o mesmo era o bittorrent que fazia exceder as 2048 ligaçoes concorrentes que o pobre do thomson aguenta em simultaneo

fica a ideia e diz algo
Desde já agradeçoa rapida resposta e com ela ja tentei algo que ainda não tinha feito que passo a descrever

desligar os pcs do rooter .... depois liguei 1 pc de cada vez e ver o resultado.... foi o mesmo (por cabo ou wireless) isto é mal começa a fazer o upload tanto para o meocanal como para o youtube fico sem acesso as cartas (Online Casino & Online Poker Room - 888.com).... embora a pesquisa na net esteja normal e nada de lentidão na paginação.. não me sinto muito ah vontade nas configurações do rooter mas penso que será alguma configuração no mesmo...
isso acontece porque toda a tua banda de upload esta dedicada e perdes qualquer outra ligação o que está mal mas acontece... ha programas que da para limitar o uso de largura de banda por aplicação.
NetBalancer 5.1.2 – A Internet mais rápida por aplicação | Pplware
ou o netlimiter.

Responder