Pergunta

NET Fibra 500mb e o speedtest não passa dos 93mb ligado por cat6 ao router

  • 20 Janeiro 2020
  • 9 respostas
  • 3506 visualizações

Crachá

Então é o seguinte, sempre tive um pacote de 200mb de internet e não me lembrava de tal coisa, desculpem a minha ignorancia, acontece que desde que faço speedtest a marca nunca passa dos 93mb, eu pensei… bem talvez seja do router, entretanto fiz um update no meu pacote meo para internet 500mb e, já falei com mais de 4 técnicos da meo pelo telefone, e o problema é que cada um diz uma coisa diferente, um diz que a limitação resulta da minha conecção de um powerline de até 300mb ( para um computador noutra divisão ) mas na sala onde se encontra o router eu ligo um cabo cat6 a uma placa mãe 10/100/1000 e é essa mesma velocidade que encontro no powerline 93mb download, outro disse que a unica porta Gigabit do meu router é a porta 4, já liguei...lá o pc e nada, outro diz me que se tenho um router da “tecnicolor” branco com muitas saidas de ar em cima significa que todas as portas do router suportam Gigabit, outro diz me que talvez seja o cabo dentro da parede que seja fraco, (calculo eu de 100mb) não sabia eu que ainda colocavam desses cabos, já que o meu prédio tem pouco mais de 6 anos.

Alguém tem alguma ideia do que seja? os cabos que uso são cat.6


9 respostas

Reputação 2
Crachá +5

Queres um conselho? Liga um router como deve ser a esse router p gerires a internet. Utiliza a porta giga.

 

Para medires a velocidade, utiliza o https://www.netmede.pt/

 

Crachá

A porta 4 (Giga) acende a luz laranja, uma conexão a cima de 100mb pelo que vi na internet, mas dps essa  luz apaga e continua a luz verde, queria saber se tenho alguma restrição de velocidade causada por algum fator que desconheça, porque o apoio tecnico e os tecnicos que foram aqui a casa, não conseguiram resolver, ou dizem simplesmente que a conexão está boa, até que eu explico que são 500mb e não 100, dps os tecnicos fazem um speedtest no pc e no wifi, e dizem que o wifi deveria estar no minimo a 120mb com o 5Ghz eu já não sei mais o que fazer sinceramente

Reputação 2
Crachá +5

Ti devias ter o fibergateway.

 

Já ligaste um pc com lan giga nessa porta?

Crachá

O meu router é o technicolor branco, último técnico que foi a casa teve a dar uma vista de olhos, mas não posso falar mais pq não fui eu que o atendi em casa. Ligar na porta 4? sim e experimentei essa porta tambem no powerline que vai para o quarto, e não adiantou de nada. Conexão 100mb.

Peço então uma troca do router? se sim no 16209? Obrigado por toda a ajuda amigo ;D

Reputação 2
Crachá +3

Olá.

Falam todos do router e cabos e etc… e o teu PC ?

Sabes se a placa de rede que tem suporta mais que os 100mb ? :wink:

Cumps

Crachá

Sei sim, eu disse na minha pergunta 😉 esta é a placa mãe gigabyte h370m ds3h

Reputação 2
Crachá +3

Alos.

Se tiveres a ONT separada do router, ja viste se é o cabo de rede entre os 2 equipamentos que poderá ser de 100mb ?

Cumps

Crachá

Obg @jotiplantas-95237 jotiplantas, felizmente o ultimo técnico que veio a casa descobrio logo o problema e tratou logo do assunto, o problema tratava-se do cabo rede que ia da porta lan da parede ai router, o cabo estava dividido em 4 pinos para entrada do router e outra de dois pinos para telefone fixo, o técnico que me instalou o sistema em casa devia pensar que o meu contrato era de 100mb e em vez de ir buscar outro cabo á carrinha “despachou” a instalação fazendo isso com o cabo do router e na caixa fibra do quadro elétrico

Reputação 7
Crachá +20

boas

 

acontece mtas vezes...os despachados...

Responder