Meobox DVR: desliga o disco, sim ou não?

  • 18 July 2011
  • 50 respostas
  • 1559 visualizações

Crachá +6
Peço desculpa por iniciar a minha participação no fórum com este tema mas a pergunta é simples e está no título:



- A minha box Cisco/SA deixou de desligar o disco em standby, o que garantidamente fazia anteriormente.

- O apoio técnico disse-me esta manhã que tem a informação de que o disco não é desligado em standby.



Só tenho esta box.



Qual é a vossa experiência pessoal? Desliga o disco ou não quando pomos a box em standby?

50 respostas

Reputação 5
Por aqui o problema está de volta e o pior é que ninguém sabe o que se passa.

Router novo, box nova e está tudo na mesma.



Curioso é que descobri que o disco não para porque a box continua a gravar o canal em que estava quando a desliguei.

Quando volto a ligar posso ter horas (sim, horas!) de gravação. Faço Pausa e posso retroceder até ao início da gravação.

Mudo de canal e desaparece.



O técnico que esteve cá hoje ficou completamente baralhado.

Apontamos agora para problemas de configuração remota.



O próximo capítulo deve se amanhã ou depois. Vamos ver.

Queres RestartTV melhor que esse?

Estou a brincar, esse problema é muito estranho.
A minha box continua a desligar o disco como fazia antes da actualização de software.
Boas...



A minha também continua a fazer o spindown em standby e já o fazia antes...



Cumps
as minhas começaram a desligar DEPOIS da actualização de sw hehehehehe, alguém entende? 🙂
estou completamente baralhado, as minhas box nunca entraram em spindown em 2 anos, e começaram a faze-lo desde a ultima versão de sw.

Como não acredito em bruxas, estou baralhado
Eu expliquei mal. Nos dois anos antes, metendo a box em standby, o disco desligava (e ligava se tivesse alguma coisa agendada para gravação). Depois da actualização de sw, acontece que nem me preocupo a mete-las em standby, pk passado algum tempo,a propria box entra em standby e o disco desliga.
Desculpem lá a pergunta parva: como é que sabem se o disco está desligado?
O zumbido típico do disco a girar desaparece.

O volume sonoro varia de box para box, a que me puseram agora, uma Cisco/SA nova, é muito mais silenciosa do que a anterior que também era Cisco/SA.

Se te aproximares da box desligada e a ligares deves ouvir o spinup do disco, i.e., o disco a arrancar.

Desligando, passados uns momentos ouves o spindown e a box fica silenciosa.



Outro teste é verificar a temperatura da box, se o disco não parar com a box em standby (desligada pelo comando) mesmo passadas várias horas a box está muito quente.



Obrigado pela explicação. Vou testar quando chegar a casa. 😉
Ontem fiz o teste e não é que o meu disco também não desliga??? O ruído que faz é muito baixo e só se sente estando junto à box, mas mantém-se inalterável quer esteja ligada ou desligada...
Terei de experimentar isso... quando desligo a box, por vezes fica apenas ligada a luzinha verde e, outras vezes, não sei bem porquê, fica também a azul do HD... :S
Fiz o teste e, afinal, o disco até desliga. Só não deve desligar imediatamente, porque quando liguei a box ouviu-se perfeitamente o tal arranque...
Ontem pude testar, a minha Motorola faz o spin down do disco.. ou o vulgo desligar... como sempre fez e como a anterior SA tambem fazia



Meo ADSL c/ TG784n here...
essa luz é indicadora de rede, se desligarem o router ela também desliga, dantes quando faltava a net também se desligava agora só se desliga se não tiver cabo de rede/router ligado
nao, nao desliga, tanto que se tiveres gravações agendadas, ela grava na mesma com a box em stand-by (isto na minha motorola)
Atenção...



Parece que isto do Rewind e do disco a funcionar 24/24 horas não é defeito mas feitio do novo software.

Se assim for, cuidado com a conta da EDP!!



Não quero acreditar que isto seja verdade.:grrrrrr:



eu tenho o novo software e o disco desliga-se logo mal desligo a box, e nao fiz nada de especial que eu saiba, apenas actualizei o software manualmente xD
A minha box actualizou durante a noite passada, e para ja quer parcer que o disco pára.
Crachá +6
nao, nao desliga, tanto que se tiveres gravações agendadas, ela grava na mesma com a box em stand-by (isto na minha motorola)

Obrigado pela resposta.

Talvez o termo correcto fosse fazer o spindown do disco em standby.

O desligar o disco, ou mais correctamente fazer o spindown, não é impeditivo da gravação.

Esse argumento da gravação e de problema idêntico (mas muito mais ruidoso) foi utilizado pela concorrência, se bem se lembram.

Noutro fórum já apareceram clientes Meo com as 2 situações, com e sem spindown.
Crachá +6
Obrigado pelas respostas, continuo interessado em mais participações.
Crachá +6
Problema da box resolvido por mim, porque do SAC... ajuda nenhuma.

O meu agradecimento especial ao amigo antocarl (@zwame) porque foi com este comentário dele que me surgiram outras ideias.

O teste que me encaminhou para a solução: desliguei a box da rede e o disco fez o spindown e parou como habitualmente.😕



Testei um router antigo (um TG784 com firmware anterior) e a box funciona como deve ser.http://forum.zwame.pt/images/smilies/icon_Wow.gif

Resumindo e concluindo: o causador disto tudo era ....... o extraordinário router TG784 (clap, clap, clap, ... aplausos entusiásticos na plateia!).

http://forum.zwame.pt/images/smilies/boldred.gif



Hard reset ao router, reconfigura e pronto... de volta à normalidade.

Falta saber se está para durar ou se o problema vai reaparecer.



Mais uma vez, obrigado a todos os que colaboraram.







P.S:

Infelizmente como verão adiante, não resolveu o problema, porque reapareceu dias depois.
Crachá +6
Ontem pude testar, a minha Motorola faz o spin down do disco.. ou o vulgo desligar... como sempre fez e como a anterior SA também fazia



Meo ADSL c/ TG784n here...

Obrigado, já percebi que esse é o estado normal.

O SAC é que parece que não sabe, mas dou o desconto da terminologia: o disco desligar não desliga, apenas deixa de rodar.

OK, são coisas diferentes...

🙂
Crachá +6
...

Hard reset ao router, reconfigura e pronto... de volta à normalidade.

Falta saber se está para durar ou se o problema vai reaparecer.

Reapareceu o problema.:grrrrrr:



Intervenção marcada para amanhã à tarde.
Crachá +6
Boas.

Acabou de sair o técnico e não substituiu a box mas sim o router.

O teste que tinha feito ajudou e ele concordou que seria o router, embora também trouxesse uma box SA nova.

Substituído pelo TG784n, configurado e pronto... a box já faz o spindown ao disco.

Estranhíssimo mas verdadeiro.

Tenho que prestar justiça ao técnico que me visitou: simpático, atento e com vontade para resolver o problema: 5*

O oposto do atendimento do SAC.









P.S.

Ainda não foi desta. Mais uns dias e o problema reapareceu.
Crachá +6
Como disse, a minha sempre fez o spindown do disco quando entrava em espera (desligada no comando).

Tenho familiares com Meo e a mesma box SA que também fazem.

Aqui e no fórum Zwame todos apontam para o mesmo.

No meu caso o problema nem foi na box, o router deve ter cedido durante o fim de semana de S. João quando entre 23 e 26 de Junho tive dezenas (não exagero) de cortes de energia alguns deles quase instantâneos (os piores para a electrónica).

No Sábado 25 de Junho foi a máquina de lavar a louça à vida: controlador electrónico novo.

Hoje estou convencido que o router terá entrado em estado de coma na mesma altura.



Mas olha que se o teu disco não parava e agora para, a conta da EDP ao fim do mês vai perder um bocadinho de peso.:mdr:
Crachá +6
Como podes ler acima apareceu-me o mesmo problema e foi o router que avariou.

Se desligares o cabo de rede na box, o disco faz o spindown?
Crachá +6
Eu expliquei mal. Nos dois anos antes, metendo a box em standby, o disco desligava (e ligava se tivesse alguma coisa agendada para gravação). Depois da actualização de sw, acontece que nem me preocupo a mete-las em standby, pk passado algum tempo,a própria box entra em standby e o disco desliga.

Sim, isso acontece após um determinado número de horas sem actividade, não sei exactamente quantas.

Responder