Meobox DVR: desliga o disco, sim ou não?

  • 18 Julho 2011
  • 50 respostas
  • 1329 visualizações


Mostrar a primeira mensagem

50 respostas

Crachá
Desculpem lá a pergunta parva: como é que sabem se o disco está desligado?
O zumbido típico do disco a girar desaparece.
O volume sonoro varia de box para box, a que me puseram agora, uma Cisco/SA nova, é muito mais silenciosa do que a anterior que também era Cisco/SA.
Se te aproximares da box desligada e a ligares deves ouvir o spinup do disco, i.e., o disco a arrancar.
Desligando, passados uns momentos ouves o spindown e a box fica silenciosa.

Outro teste é verificar a temperatura da box, se o disco não parar com a box em standby (desligada pelo comando) mesmo passadas várias horas a box está muito quente.
Por aqui o problema está de volta e o pior é que ninguém sabe o que se passa.
Router novo, box nova e está tudo na mesma.

Curioso é que descobri que o disco não para porque a box continua a gravar o canal em que estava quando a desliguei.
Quando volto a ligar posso ter horas (sim, horas!) de gravação. Faço Pausa e posso retroceder até ao início da gravação.
Mudo de canal e desaparece.

O técnico que esteve cá hoje ficou completamente baralhado.
Apontamos agora para problemas de configuração remota.

O próximo capítulo deve se amanhã ou depois. Vamos ver.

boas,

Pois a minha voltou a não desligar, forcei outra vez o software, para já está vamos ver.

Mas agora que li esta descrição aconteceu-me uma coisa parecida, tinha colocado em pausa e logo de seguida desliguei a box. quando voltei a ligar passado +/- 2 horas, estava no mesmo sitio de quando fiz pausa. Mas não liguei pensei que era um bug, logo já vou testar outra vez.

Quando a box não desliga o disco se for ver o router está sempre em comunicação com se tivesse a ver tv ou a gravar.
O zumbido típico do disco a girar desaparece.
O volume sonoro varia de box para box, a que me puseram agora, uma Cisco/SA nova, é muito mais silenciosa do que a anterior que também era Cisco/SA.
Se te aproximares da box desligada e a ligares deves ouvir o spinup do disco, i.e., o disco a arrancar.
Desligando, passados uns momentos ouves o spindown e a box fica silenciosa.

Outro teste é verificar a temperatura da box, se o disco não parar com a box em standby (desligada pelo comando) mesmo passadas várias horas a box está muito quente.

Obrigado pela explicação. Vou testar quando chegar a casa. 😉
Crachá
...
Quando a box não desliga o disco se for ver o router está sempre em comunicação com se tivesse a ver tv ou a gravar.
Exatamente como no meu caso.
Mas fica mesmo a gravar o canal em que estava quando desligo a box e se ligar passado um par de horas, faço Pausa e posso retroceder essas várias horas de emissão.
Mudando de canal, essa gravação desaparece como é habitual quando se está a ver TV "ao vivo".
Ontem fiz o teste e não é que o meu disco também não desliga??? O ruído que faz é muito baixo e só se sente estando junto à box, mas mantém-se inalterável quer esteja ligada ou desligada...
Crachá
Ontem fiz o teste e não é que o meu disco também não desliga??? O ruído que faz é muito baixo e só se sente estando junto à box, mas mantém-se inalterável quer esteja ligada ou desligada...
E confirmaste se ficou a gravar?
Ligas no comando e ao aparecer a emissão faz Pausa.
Podes retroceder várias horas na emissão?

Tem que ser testado antes de mudar de canal porque ao mudar a gravação do canal inicial desaparece.
Terei de experimentar isso... quando desligo a box, por vezes fica apenas ligada a luzinha verde e, outras vezes, não sei bem porquê, fica também a azul do HD... :S
Crachá
Atenção...

Parece que isto do Rewind e do disco a funcionar 24/24 horas não é defeito mas feitio do novo software.
Se assim for, cuidado com a conta da EDP!!

Não quero acreditar que isto seja verdade.:grrrrrr:
Atenção...

Parece que isto do Rewind e do disco a funcionar 24/24 horas não é defeito mas feitio do novo software.
Se assim for, cuidado com a conta da EDP!!

Não quero acreditar que isto seja verdade.:grrrrrr:

eu tenho o novo software e o disco desliga-se logo mal desligo a box, e nao fiz nada de especial que eu saiba, apenas actualizei o software manualmente xD
Crachá
eu tenho o novo software e o disco desliga-se logo mal desligo a box, e não fiz nada de especial que eu saiba, apenas actualizei o software manualmente xD
Eu acredito, a minha também era assim.
Para o SAC parece que é mentira.
Já mandei um tweet a apontar para este tópico, vamos ver se passam por aqui e comentam.
Fiz o teste e, afinal, o disco até desliga. Só não deve desligar imediatamente, porque quando liguei a box ouviu-se perfeitamente o tal arranque...
Crachá
Fiz o teste e, afinal, o disco até desliga. Só não deve desligar imediatamente, porque quando liguei a box ouviu-se perfeitamente o tal arranque...
Obrigado pela actualização.
Crachá
Finalmente admitiram não perceberem a razão do problema quando tudo parece estar bem na minha configuração.
No entanto parece que não sou caso único.
A minha box actualizou durante a noite passada, e para ja quer parcer que o disco pára.
Boas,

Apos uns testes, consegui perceber como desligar o disco.

Quando desligo a box, ela fica sempre em comunicação e não desliga o disco, pode-se ver na luz da ficha de rede atras, mas se a voltar a ligar e desligar de seguida, a comunicação para e o disco desliga passado uns minutos.

Não sei, mas acho que isto tem haver com a nova opção que temos (a pagar) o "RESTART TV"

O RESTART TV é uma nova funcionalidade do MEO que lhe permite ver programas que já foram emitidos, mesmo que estes não tenham sido gravados na sua MEOBox.
Permite ainda, recomeçar a visualizar um programa em directo, desde o seu início, mesmo que tenha acabado de sintonizar o canal onde está a ser transmitido.
Pode visualizar todos os programas transmitidos, desde que o início dos mesmos tenha sido até 3 horas atrás.
Crachá
Boas,

Após uns testes, consegui perceber como desligar o disco.

Quando desligo a box, ela fica sempre em comunicação e não desliga o disco, pode-se ver na luz da ficha de rede atrás, mas se a voltar a ligar e desligar de seguida, a comunicação pára e o disco desliga passado uns minutos.

Não sei, mas acho que isto tem haver com a nova opção que temos (a pagar) o "RESTART TV"
Obrigado pela informação.
Vou testar.

Nota: Não tenho Restart TV.
Crachá
Com o minha box, nem assim.
Mas obrigado pela sugestão.
estou com o mesmo problema! tenho meo total 100 e só desde ontem é que o mesmo disco deixou de parar (ficando com o indicador de disco em uso no painel frontal sempre visivel, mesmo em standby), alguém já consegui ultrpassar esta questão? já reportaram à PT? qual a resposta deles? obrigado
Crachá
estou com o mesmo problema! tenho meo total 100 e só desde ontem é que o mesmo disco deixou de parar (ficando com o indicador de disco em uso no painel frontal sempre visível, mesmo em standby), alguém já consegui ultrapassar esta questão? já reportaram à PT? qual a resposta deles? obrigado
Que eu saiba não há nenhum indicador de disco em uso, exceto o de gravação.
O teste é colocar a box em standby (desligar no comando) e confirmar que o disco faz o spindown e pára.
Por outro lado, estando o disco parado, ao ligar a box ouve-se o disco a arrancar.

Não tenho solução, nem a PT sabe o que se passa ou se sabe não diz. Passei a desligar a box no interruptor traseiro.
a box que tenho é cisco KMM3010, quando me referia a indicador de uso do disco estava-me a referir a um indicador (desenho tipo CD) que aparece por debaixo da palavra REC e que desaparece quando desligo o cabo de rede da box na porta do router ao mesmo tempo que deixo de ouvir aquilo que me parece ser o disco a "rodar". Esta situação não acontecia (desde 20 agosto que tenho MEO) até ontem, estou na dúvida se não aconteceu depois de alguém cá em casa ter desligado o router na tomada e a box ter ficado ligada... não faço ideia se terá alguma coisa a ver... mas que é uma situação estranha é 🙂 e pelos vistos não foi só a mim que está a acontecer...
estou com o mesmo problema! tenho meo total 100 e só desde ontem é que o mesmo disco deixou de parar (ficando com o indicador de disco em uso no painel frontal sempre visivel, mesmo em standby), alguém já consegui ultrpassar esta questão? já reportaram à PT? qual a resposta deles? obrigado

Boas,

Atenção que o Meo Total 100 tem gratuitamente o Restart TV, daí o teu disco não fazer spindown, ( digo eu... ) a luz a que te referes que parece um cd, no meu caso sempre tive aquele simblo acesso, excepto quando não tenho rede, mas amigos meus nunca tiveram esse simblo acesso e passaram a ter em agosto.

Este serviço é gratuito para clientes: Total 100; Total 200 e SURF 100. Para os restantes clientes o serviço pode ser subscrito por 2,5€/mês em Menu > TV > Gerir Canais > Restart TV.
o meu espanto é que de 20 a 31 de agosto nunca tive essa luz! nem sequer tinha reparado nela no arranque... só ontem apareceu... a minha dúvida em relação ao restart tv é que eu tenho meo total 100 desde 20 agosto e nunca a tinha visto, a não ser que só me tenham activado esse serviço ontem! na verdade ainda sou um bronco nisto 🙂
essa luz é indicadora de rede, se desligarem o router ela também desliga, dantes quando faltava a net também se desligava agora só se desliga se não tiver cabo de rede/router ligado
Crachá
O sinal que referes está explicado, indica rede disponível.
Quando me instalaram a box que tenho agora também não apareceu logo, reiniciada a box lá estava o sinal aceso.
um simbolo como esse para indicar Rede nunca me passaria pela cabeça... e como no meu caso esteve apagada 10 dias e a box a trabalhar sem problemas, nunca me lembraria de tal coisa, mas se é isso, aqui fica a explicação, e o meu obrigado. A propósito alguém teve acesso a um manual decente da box?

Responder