Meo sempre a cair

  • 15 Dezembro 2012
  • 13 respostas
  • 1240 visualizações

Bom dia ! Estou com alguns problemas com o meu serviço meu adsl total 15..

A internet pode ate estar 15 dias a funcionar perfeitamente , no entanto nestes ultimos dias são mais as horas do dia em que estou sem internet do que aquelas que tenho ! Os técnicos vieram cá e disseram que a linha não estava a aguentar as velocidades que tinha.. Que eram de 15mb de download e 1mb de uploud.. Fazendo os testes no speedtest e outros , tinha cerca de 12mb de download e 800kb de uploud.. Neste momento reduziram a velocidade de download dos 15 para 12mb e de uploud de 1mb para 500k.
No entanto os problemas continuam , estive sem net desde ontem ao inicio da noite ate agora ( 11:40 )

Acham que é mesmo a linha que não aguenta ? É estranho , pois tem vezes que pode estar 3 semanas sempre a funcionar bem.. E eu moro em linha recta a cerca de 600m da central !

As vezes tenho tv mas internet não !

Agradecia algumas opiniões da vossa parte

cumprimentos

Detalhes da minha ligação neste momento já com as velocidades reduzidas
http://postimage.org/image/z8wtnjj7j

13 respostas

boas a tua linha como está actualmente deveria te dar 1 serviço estavel,pois ta com parametros bons para isso,quanto a estares a 600metros da central,na pratica estas,mas o que importa são as voltas que os cabos dão até chegar a tua porta,e ai,tas a bem mais de 600metros!pede para te subirem o upload!de resto penso que ta 1 linha boa.Cumprimentos
Será que pode ser o router que esteja pifado ?
Depois de reiniciar o router os dados da ligação são os seguintes :

http://postimage.org/image/j3jtgceo5/
A linha com esses valores deveria estar estável, o que podes pedir era para te aumentarem o upload que ainda tens margem para tal, no download mantinha assim porque se subires podes começar a ter perdas de sincronismo.
Obrigado pelas respostas..

No entanto não sei de onde possa vir o problema !
Obrigado pelas respostas..

No entanto não sei de onde possa vir o problema !
manda mensagem po twiteer de apoio a clientes da Meo,e em ultimo caso,se não resultar,manda mensagem para provedoria do cliente cumprimento
Aliás com esses valores de ATN (up/dow) em 10.9/17.0 devias estar sincronizado a pelo menos 16/1. A minha linha tem valores piores que os Teus!! (11.9/20.5) e estou sinc. a 16/1... a tua dá perfeitamente para estar a 18 ou 20/1...
Obrigado a todos pelas respostas.. A coisa ficou resolvida com um router novo , como eu pensava o problema era esse ! Já agora aproveito para perguntar.. Existe possibilidade para trocar este router por um comprado por mim ? Sei que no que toca a configuração da televisão e possivelmente do telefone a coisa não é assim muito simples , mas já li algures que era possível !

Cumprimentos
Poder podes 🙂, mas é como referes, a configuração da internet é linear, já a televisão tem uma série de fatores e de pormenores, no entanto podes usar thomson so para gerir a tv, e outro router á tua escolha para gerir a internet.
Nesse caso o router que recebe a net da linha telefonica continua a ser o thomson ou o "outro" ?
Boas pessoal ! O problema afinal não estava no router , estava no poste de telefone exterior ! No lugar onde ligava o cabo que vai para minha casa estava qualquer coisa avariada.. Segundo o técnico agora está ligado " directo" e já esta tudo ok ! Deixo mais uma vez os dados da minha linha já com as velocidades actualizadas para opinarem !

http://s11.postimage.org/vbcehik6b/dados_linha.png

Abraços a todos e boas festas
boa noite,

aproveito este post para expôr o meu problema.

há uma semana que a ligação da internet no meu pc cai constantemente, mas é uma 'queda' muito rápida, pois mal desliga volta logo a ligar. apesar disso no geral a net está lenta e responde mal, às vezes tenho de fazer refresh mais do que uma vez para aceder a um site. por outro lado a tv está normal...

já fiz o reboot completo de tudo, já reinstalei o chrome, a placa wifi do pc, já recuperei o sistema para outra data, etc.

alguém me pode ajudar sff?
o melhor talvez seja deixares os dados da tua linha

Responder