Luz vermelha no ONT

  • 21 Maio 2015
  • 6 respostas
  • 2303 visualizações

Boas tardes, reparei ontem que tenho a luz "Lan" a piscar laranja/avermelhado. Para já não vejo grandes alterações no serviço de net e tv mas reparei hoje que o firmware do meu router TG784n v3 foi actualizado para a versão 10.2.1.L, é normal esta luz ficar desta cor?

6 respostas

@@lfernandeshack Boa Tarde, após testarmos o seu serviço não verificamos qualquer constrangimento a nivel do ONT, no entanto se mantiver pode desligar e voltar a ligar. Poderá ter sido apenas momentaneo. Para mais esclarecimentos estamos ao dispor. Obrigada
Obrigado Maria_Meo mas esqueci - me de referir no post inicial que já tinha desligado o mesmo e a situação mantém-se, de notar que por vezes tenho macroblocos na Box, não é muitas vezes mas às vezes aparecem, principalmente quando ligo a mesma ou quando tiro da pausa. Isso em principio só apareceu esta semana, e só hoje é que reparei que o firmware do router foi actualizado.
@@Maria_MEO Obrigado mas já reiniciei todos os equipamentos e a dita luz mantem-se.


https://meocloud.pt/link/1e09ea92-b384-477e-a83e-ae85ed1aa380/VID_20150522_121811.3gp/


De notar que por vezes nos canais HD tenho macroblocos (pelo menos só tenho notado nos HD), ainda ontem à noite no Syfy HD numa hora apareceram cerca de 4 a 5 vezes. Isto desde que fizeram actualização ao firmware do router.
[user=5177]@lfernandeshack[/user] Bom Dia, neste sentido essa luz é normal estar com essa cor dado que tem mais do que dois equipamentos ligados por cabo Ethernet ao router. É como se fosse um alerta de ligações por Ethernet. Tirando este aspeto não verificamos qualquer anomalia no seu serviço. Para mais esclarecimentos estamos ao dispor. Obrigada 
Obrigado @@Maria_MEO, é que como antes a luz era verde e agora ficou com esta cor, que nem é laranja nem vermelha pensei que fosse alguma anomalia.
@@lfernandeshack Certo, mas nada anómalo. Obrigada

Responder