Ligação lenta / obsoleta | serviço fibra 100mb | M5O

  • 6 Fevereiro 2017
  • 9 respostas
  • 1747 visualizações

Reputação 1
  • Estagiário Sénior
  • 56 respostas
Boa tarde a todos,


 


Já há quase 2 semanas que o serviço de fibra 100mb M5O tem sido uma lástima.


 


Abri ontem o pedido de análise na área de cliente, mas sem qualquer feedback meo até ao momento.


 


Já fiz vários resets quer ao router quer à ont, durante as 2semanas, mas sem grande impacto.


 


Durante o periodo noturno 19-22h é quase impossivel abrir seja o que for online. (Nas alturas de maior fluxo fico com ligações dignas de um adsl de 24megas) e tendo em conta que o serviço está activo, faz mais de 3anos, a falha ou vem dos equipamentos ou do fornecedor...


 


A juntar a isto, ontem houve falha no serviço de voz.


 


Li que o IPV6 pode influenciar em alguns sites no entanto no está desligado:





IPv6 desligado




 


Para além dos resets não vejo mais nada que poderá influenciar, agradeço as vossas opiniões/sugestões.


 


Obrigado

9 respostas

Reputação 1
- Ligação por cabo de rede ou wireless?


 


- Exemplos do que é impossível abrir online para que se possa comparar?
Reputação 1
Quando a ligação por cabo é lenta, por wireless nem vale a pena.


 


Várias vezes tentei fazer o teste de velocidade quando o problema está activo e não consigo devido ao tempo que demora a carregar os sites de testes.


 


Por exemplo abrir o gmail 30-40seg, youtube nem vale a pena
Reputação 1
Novo pedido via plataforma online.


 


Nestas coisas a meo peca e bem no acompanhamento pós venda.


 


Estou tentado a fazer um contacto para venda de serviços e certamente que em 15min tenho uma chamada de volta, digam me o contrário se estiver errado ;)


 


btw a saga continua... Ao anoitecer tenho uma ligação de 28kbps certamente, só falta o router fazer os bips das placas de rede ao ligar 😛
Reputação 2
Crachá +1
Tenho Fibra 100/100 e de vez em quando a ligação também derrapa. Acontece desde o início do ano. 

 

Casos:

  1. Não conseguir enviar emails dava erro de timeout. Foram feitos testes na rede vodafone e nos e não havia problema. Foram feitos testes em tres ligações de MEO(Meo 3p, meoMeo móvel e outra PT Empresas), a duas com problemas em enviar mas não a recepcionar.
  2. Visualizar videos youtube no próprio site ou embebidos noutro. No Youtube acaba por abrir mas pode demorar uns segundos. Por vezes noutros sites, por exemplo HuffingtonPost, fico a ver as bolinhas a rodar e nem chega a abrir
  3. Problemas a abrir sites, por exemplo, facebook e outros.
Reputação 1
Boas @@Parkam2017 é isso mesmo.. o que descreves acontece igual quando o problema ocorre.


Que eu tenha reparado acontece desde fevereiro... mas pode estar a acontecer há mais tempo.


 


A primeira resposta da meo foi um reset ao router e limpou me as configuração que tinha em ligações de equipamentos... sempre bom sem aviso.. fiquei sem ligação remota aos equipamentos configurados. Mas se resolve-se o problema ótimo, mas não.


 


btw ainda não analisei os logs com tempo, mas fizeram um teste à ligação numa leitura muito rápida dos mesmos e pronto está feito.


 


O teste deu ok certamente e fecharam do lado deles o ticket... ficando o estado concluido na area de clientes.


 


Passado 2h ou menos ocorreu o mesmo problema... dando origem a novo ticket, mas sem feedback até agora.


 


Acho interessante não haver investigação do mesmo, compreendo que haverá queixas de clientes só porque o sol nasceu fora de horas... mas neste caso requer uma análise.. ou nos equipamento de casa ou nos equipamentos da central que fornece o serviço.


 


Já dei um mês (para mim) para essa análise e resolução da parte da meo, depois disso digo olá a outra operadora, não estou com tempo para gastar tempo e dinheiro em apoios técnicos de abre e fecha, liga e desliga.


Com um serviço de quase 1000€/anuais acho que vale a pena manter clientes ou não? Pelos vistos não... Pelo desleixo completo de alguns assuntos por parte desta operadora, aqui no forum e no portal da queixa acho que não ... enfim...
Fica o meu desagrado:

Pagamos em cheio por uma ligação Adsl hiper lenta.

Nem email conseguimos ter da MEO para resolver isso


Fica o teste em hora de pouco tráfego:

http://www.speedtest.net/my-result/6041284125
Reputação 1
Em serviços adsl há sempre as limitações da tecnologia, mas ter um serviço, pagar por ele, e não ter condições minimas também não. Tente gerir isso com a operadora ou outras para ver o que melhor se adapta. Mas serviços adsl nunca se terá grande serviço.


 


Agora no que toca à fibra a conversa ai não pode ser limitações da tecnologia... continuo a aguardar.
Boa tarde
Já verificou se a fibra entra mesmo na sua casa ? Por vezes as aldrabices são mais que muitas, envolvendo a Meo é o costume e sistemático. Eles dizem ser fibra e depois verifica-se não ser bem assim; sei de casos em que apenas existe fibra na entrada de casa, por exemplo. Acho que deve fazer exposição no livro de reclamações, quanto antes. Boa sorte
Reputação 1
Sim a fibra vai mesmo até ao ONT, eu proprio ajudei e estive presente na instalação, visto ter sido a primeira vez que a habitação ia ter um serviço de internet, acompanhei desde o PD da rua.


 


Bem algo se passou, atualmente encontra-se uma macro a correr no router para analise.


 


O problema foi reportado duas vezes e os tickets encontram-se fechados. A causa não se sabe... Intervenções não houve pelos vistos. Por isso foi falha de qualidade no serviço..


 


Estarei atento nos próximos dias.

Responder