Ligação ADSL inexistente após reínicio do route

  • 31 Dezembro 2010
  • 5 respostas
  • 943 visualizações

De há uns tempos para cá, quando tenho necessidade de reiniciar o router ou este tem um reboot ocasional fico com a seguinte mensagem na página de configuração:

A sua ligação DSL está indisponível. Verifique se o Thomson Gateway está ligado correctamente à linha telefónica. Se o problema persistir, consulte a documentação.

Depois, pode demorar até várias horas para que consiga ter sinal adsl para ter tv e internet.

Desde o início de Dezembro já é a quarta ou quinta vez que isto acontece.

Alguém tem uma teoria do que possa ser?

Poderá ser perca de sincronismo por ter uma margem de SNR baixa? Desde Abril/Maio que tenho uma margem de cerca de 6db, tendo até trabalhado várias noites com 4db e sem problemas mas só agora me começou a acontecer isto. Por isso, apesar de acreditar que não é esse o problema, não o excluo.

5 respostas

quando perdes o sinal adsl o led broadband está fixo ou a piscar? quais o valores da tua linha? Sem saber isso ninguém te consegue responder.
a piscar, se tivesse fixo tinha sinal adsl, acho.


Uptime do sistema: 1 dia, 5:55:40
Tipo de DSL: G.992.5 annex A
Largura de banda (Up/Down) : 1.021 / 11.801
Dados transferidos (enviados/recebidos) : 3,25 / 28,53
Potência de Saída (up/down) : 12,0 / 19,0
Atenuação na linha (Up/Down) : 20,0 / 34,0
Margem SN (Up/Down) : 11,0 / 6,5
ID do fornecedor (local/remoto): TMMB / BDCM
Perda de enquadramento (local/remoto): 0 / 0
Perda de sinal (local/remoto): 0 / 0
Perda de alimentação (local/remota): 0 / 0
Perda de ligação (remota): 0
Erros em segundos (local/remoto): 0 / 0
Erros de FEC (Up/Down): 0 / 0
Erros de CRC (Up/Down): 0 / 1.920
Erros de HEC (Up/Down): 213 / 1.631
sincronismo a 11 megas com atenuação de 34db's...... é complicado. Mais valia teres 8 megas "limpos" que os 11 megas cheios de ruido, repetição de pacotes e perca de sincronismo.
Até nem é muito complicado, deveria dar para mais mas as condições da linha não o permitem.
Mas como nunca deu problemas em 7 meses nem nunca tive problemas em conseguir sinal adsl com menos margem dd ruído... Aquilo que queria mesmo saber é se quando há perca de sincronismo aparece aquela msg.
É que tb já pensei se não haverá algum problema físico.
E isto só acontece qd há reboot do router, fora essas alturas não tenho quedas ou percas de sincronismo.
É complicado é. Com a atenuação de linha que tens, é normal ele não conseguir "agarrar" sincronismo. Quanto ao facto de se ter degradado o sinal da tua linha, há vários factores que podem ter contribuído, mas à distância é sempre difícil fazer prognósticos.
Mas à distancia que estás da central (deve andar aí pelos 2000/2500 metros) o mais provável é haver pontos de humidade entre o par de cobre, ou com passagem à terra, algo que se pode medir com facilidade se ligares para a PT.

Responder